<!doctype html>
<html lang="pt-BR">
<head>  
<meta charset="UTF-8"
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="Description" content="Afiliada SBT em Pontes e Lacerda MT">
<title>
Colisão entre carro e carreta deixa uma vítima fatal na BR-174</title>
<!--Bootstrap-->
<link rel="stylesheet" href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/css/bootstrap.min.css" type="text/css">
<link rel="stylesheet" href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/font-awesome/css/font-awesome.css">
<!--Font Awesome-->
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<!--css base-->
<link href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/style.css" rel="stylesheet" type="text/css">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification: googlec13a65877db20c5a.html" />

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Colisão entre carro e carreta deixa uma vítima fatal na BR-174</title>
<link rel="canonical" href="https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colisão entre carro e carreta deixa uma vítima fatal na BR-174" />
<meta property="og:description" content="Um homem identificado como Flávio Eduardo Reis de Carvalho morreu na noite deste domingo (29/03), em um acidente de trânsito no km 498 da BR-174, próximo a Comodoro. O incidente envolveu um carro e uma carreta.
De acordo com informações, a vítima estava trafegando em um carro modelo Ford KA branco, e seguia sentido ao município de Comodoro quando um condutor de uma carreta bitrem perdeu o controle da direção.
A vítima que viajava sozinho morreu, após colidir lateralmente contra o veículo de carga.
O carreteiro não se feriu.
A Guarnição do Corpo de Bombeiros Militar esteve no local para desencarcerarem a vítima que estava presa nas ferragens." />
<meta property="og:url" content="https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/" />
<meta property="og:site_name" content="Tv Centro Oeste" />
<meta property="article:publisher" content="https://www.facebook.com/tvcentrooestesbt/" />
<meta property="article:section" content="Capa do Site" />
<meta property="article:published_time" content="2020-03-30T14:53:19+00:00" />
<meta property="fb:app_id" content="757896094394876" />
<meta property="og:image" content="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg?fit=640%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg?fit=640%2C600&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Um homem identificado como Flávio Eduardo Reis de Carvalho morreu na noite deste domingo (29/03), em um acidente de trânsito no km 498 da BR-174, próximo a Comodoro. O incidente envolveu um carro e uma carreta. De acordo com informações, a vítima estava trafegando em um carro modelo Ford KA branco, e seguia sentido ao município de Comodoro quando um condutor de uma carreta bitrem perdeu o controle da direção. A vítima que viajava sozinho morreu, após colidir lateralmente contra o veículo de carga. O carreteiro não se feriu. A Guarnição do Corpo de Bombeiros Militar esteve no local para desencarcerarem a vítima que estava presa nas ferragens." />
<meta name="twitter:title" content="Colisão entre carro e carreta deixa uma vítima fatal na BR-174" />
<meta name="twitter:image" content="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg?fit=640%2C600&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvcentrooeste.com.br/#organization","name":"TV Centro Oeste","url":"https://www.tvcentrooeste.com.br/","sameAs":["https://www.facebook.com/tvcentrooestesbt/"],"logo":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#logo","url":"https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2018/07/LOGO-TVCO-C\u00f3pia-e1564441571105.jpg?fit=578%2C348&ssl=1","width":578,"height":348,"caption":"TV Centro Oeste"},"image":{"@id":"https://www.tvcentrooeste.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.tvcentrooeste.com.br/#website","url":"https://www.tvcentrooeste.com.br/","name":"Tv Centro Oeste","publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvcentrooeste.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/#primaryimage","url":"https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg?fit=640%2C600&ssl=1","width":640,"height":600},{"@type":"WebPage","@id":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/#webpage","url":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/","inLanguage":"pt-BR","name":"Colis\u00e3o entre carro e carreta deixa uma v\u00edtima fatal na BR-174","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/#primaryimage"},"datePublished":"2020-03-30T14:53:19+00:00","dateModified":"2020-03-30T14:53:19+00:00"},{"@type":"Article","@id":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/#article","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/#webpage"},"author":{"@id":"https://www.tvcentrooeste.com.br/#/schema/person/be6dd4d0f86e401760b3f70ce8bf93da"},"headline":"Colis\u00e3o entre carro e carreta deixa uma v\u00edtima fatal na BR-174","datePublished":"2020-03-30T14:53:19+00:00","dateModified":"2020-03-30T14:53:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/#webpage"},"publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"image":{"@id":"https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/#primaryimage"},"articleSection":"Capa do Site,Cidades,Not\u00edcias,Pontes e Lacerda"},{"@type":["Person"],"@id":"https://www.tvcentrooeste.com.br/#/schema/person/be6dd4d0f86e401760b3f70ce8bf93da","name":"Michelle Garcia","image":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/af71cf88b676662fc7a7df84004f13bb?s=96&d=mm&r=g","caption":"Michelle Garcia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tv Centro Oeste &raquo; Colisão entre carro e carreta deixa uma vítima fatal na BR-174" href="https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvcentrooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='modal-window-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/modal-window/assets/css/style.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/wp-pagenavi-style/css/css3_black.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tvcentrooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvcentrooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvcentrooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.tvcentrooeste.com.br/?p=100069' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fcolisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fcolisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg">
<meta property="og:image:url" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg">
<meta property="og:image:secure_url" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg">
<meta property="twitter:image" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg">
<meta property="st:image" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg">
<link rel="image_src" href="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg">
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>



<body class="d-none">

<!--Topo do site-->
<div class="container-fluid bg-azul-muito-escuro barra-azul-topo">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-xl-2 col-lg-3 col-md-6 col-12">
                <p class="btn-denuncia-topo"><a href="https://denuncia.tvcentrooeste.com.br/" target="_blank">Denuncie <!--<i class="fab fa-whatsapp icone-denunciar"></i>--></a></p>
            </div>

            <div class="col-xl-4 col-lg-2 d-none d-lg-block">

            </div>

            <div class="col-lg-3 col-md-6 col-sm-5 col-7">
                <ul class="trata-sociais-topo">
                    <li><a href="https://www.instagram.com/tvcentrooeste/?hl=pt-br" target="_blank"><i class="fab fa-instagram sociais-topo"></i></a></li>
                    <li><a href="https://www.facebook.com/tvcentrooestesbt/" target="_blank"><i class="fab fa-facebook-f sociais-topo"></i></a></li>
                    <li><a href="https://twitter.com/sbt_lacerda" target="_blank"><i class="fab fa-twitter sociais-topo"></i></a></li>
                    <li><a href="https://api.whatsapp.com/send?phone=5565992616200&text=Escreva%20sua%20mensagem" target="_blank"><i class="fab fa-whatsapp sociais-topo"></i></a></li>
                    <li><a href="https://www.youtube.com/user/tvcentrooeste" target="_blank"><i class="fab fa-youtube sociais-topo"></i></a></li>
                </ul>
            </div>

            <div class="col-lg-1 d-none d-lg-block">

            </div>

            <div class="col-lg-2 d-none d-lg-block">
                <nav class="pesquisa-topo-desktop">
                    
                    <form role="search" method="get" id="searchform" action="https://www.tvcentrooeste.com.br" class="form-inline">
                        <input class="form-control input-pesquisa-topo" value="" name="s" id="s" type="search" placeholder="pesquisar">
                        <button id="searchsubmit" class="btn-pesquisa-topo" type="submit">pesquisar</button>
                    </form>
                
                </nav>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-lg-2 col-md-4 col-6">
                <a href="https://www.tvcentrooeste.com.br/"><img class="img-fluid marca-topo" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste.png" alt=""></a>
            </div>
            
            <div class="col-1 d-none d-lg-block"></div>
            
           
                  <div class="col-xl-7 col-lg-6 col-md-8 col-12">
          <a href="">
          <img class="img-fluid anuncio-topo" 
          src="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/CONTEUDO-EM-TODO-LUGAR.png" alt="CONTEÚDO EM TODO LUGAR &#8211; TOPO">
          </a>
          </div>
                    
          
          <div class="d-none d-lg-block col-xl-2 col-lg-3">
              <div class="tv-online-topo">
                  <p class="alinha-tv-topo"><a href="https://www.tvcentrooeste.com.br/tv-online/">Tv online <i class="far fa-play-circle"></i></a></p>
              </div>
          </div>
        
        
        </div>
    </div>
</div>
<!--Menu topo-->
<div class="container-fluid bg-amarelo formata-menu-total">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg formata-menu">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="fas fa-bars menu-mobile"></i></span>
                    </button>
                    <div class="collapse navbar-collapse" id="navbarNavDropdown">
                        <ul class="navbar-nav">
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/">Home</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/categoria/noticias/">Notícias</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="#" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Cidades
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/campos-de-julio">Campos de Júlio</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/comodoro">Comodoro</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/conquista-doeste">Conquista D’Oeste</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/jauru">Jauru</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/nova-lacerda">Nova Lacerda</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/pontes-e-lacerda">Pontes e Lacerda</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/porto-esperidiao">Porto Esperidião</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/vale-de-sao-domingos">Vale de São Domingos</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/vila-bela">Vila Bela</a>                                    
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/categoria/videos/">Vídeos</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="visao-critica.php" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Programas
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/programas/visao-critica/">Visão Crítica</a>
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/quem-somos/">Quem Somos</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="#" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Opinião
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/blog/">Blog do Vieira</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/alexandre-garcia/">Alexandre Garcia</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/dino-gueno/">Dino Gueno</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/gilmar-maldonado-roman/">Gilmar Maldonado Roman</a>
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/contato/">Contato</a>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>	
    <div class="single"><!--Trata single-->
        <div class="container">
            <div class="row justify-content-center">
                <div class="col-lg-8 col-md-8 col-12">
                    <div class="row">
                        <div class="col-12">
                            <h3 class="single-titulo-topo">Colisão entre carro e carreta deixa uma vítima fatal na BR-174</h3>                             
                            <h4 class="single-sub-titulo-topo></h4>
                        </div> 
                        <div class="col-12">
                            <div class="row">
                                <div class="col-lg-4 col-md-4 col-12">
                                    <h4 class="single-autor"><i class="fas fa-user icone-single-autor"></i> Michelle Garcia</h4>
                                </div>
                                <div class="col-lg-4 col-md-4 col-12 text-center">
                                    <h4 class="single-autor"><i class="fas fa-calendar-alt icone-single-autor"></i> 30 de março de 2020</h4>
                                </div>
                                <div class="col-lg-4 col-md-4 col-12 text-right">
                                    <a href="#"><i class="fab fa-facebook-square icone-single-autor facebook-cor"></i></a>
                                    <a href="#"><i class="fab fa-twitter-square icone-single-autor twitter-cor"></i></a>
                                    <a href="#"><i class="fab fa-whatsapp-square icone-single-autor whatsapp-cor"></i></a>
                                </div>
                            </div>
                            <div class="row">
                              <div class="col-12">
                                                     				                        			<img class="img-fluid espaco-10-baixo-cima" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg" alt="Colisão entre carro e carreta deixa uma vítima fatal na BR-174" title="" />
                      				                              </div>
                            </div>
                            
                            
                            <div class="row">
                              <div class="col-12">
                                
<div class="publicidade-single">
<h6 class="info-propaganda"><span class="texto-propaganda">CONTINUA DEPOIS DA PUBLICIDADE</span></h6>                                        
<a href="">
<img class="img-fluid img-anuncio-continua" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/1000x255-1.jpg" alt="Anúncio NOTICIAS">
</a>
</div>




                              </div>
                            </div>
                            
                            
                            
                            
                            
                            <div class="row">
                                <div class="col-12">
                                    <div class="formata-texto-single">
                                    
                                    <p>Um homem identificado como Flávio Eduardo Reis de Carvalho morreu na noite deste domingo (29/03), em um acidente de trânsito no km 498 da BR-174, próximo a Comodoro. O incidente envolveu um carro e uma carreta.</p>
<p>De acordo com informações, a vítima estava trafegando em um carro modelo Ford KA branco, e seguia sentido ao município de Comodoro quando um condutor de uma carreta bitrem perdeu o controle da direção.</p>
<p>A vítima que viajava sozinho morreu, após colidir lateralmente contra o veículo de carga.</p>
<p>O carreteiro não se feriu.</p>
<p>A Guarnição do Corpo de Bombeiros Militar esteve no local para desencarcerarem a vítima que estava presa nas ferragens. Ela foi deixada para a perícia da Politec, Polícia Judiciária Civil e Polícia Rodoviária Federal que já estavam no local.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.tvcentrooeste.com.br\/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174\/","likes_blog_id":142994465}' id='gallery-2' class='gallery galleryid-100069 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/whatsapp-image-2020-03-29-at-23-18-53/'><img width="150" height="150" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-attachment-id="100073" data-orig-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?fit=1024%2C497&amp;ssl=1" data-orig-size="1024,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp Image 2020-03-29 at 23.18.53" data-image-description="" data-medium-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?fit=1024%2C497&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.53.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/whatsapp-image-2020-03-29-at-23-18-54-1/'><img width="150" height="150" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-attachment-id="100074" data-orig-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?fit=497%2C1024&amp;ssl=1" data-orig-size="497,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp Image 2020-03-29 at 23.18.54 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?fit=146%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?fit=497%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54-1.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/whatsapp-image-2020-03-29-at-23-18-54/'><img width="150" height="150" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-attachment-id="100075" data-orig-file="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?fit=497%2C1024&amp;ssl=1" data-orig-size="497,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp Image 2020-03-29 at 23.18.54" data-image-description="" data-medium-file="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?fit=146%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?fit=497%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-23.18.54.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/whatsapp-image-2020-03-30-at-02-37-28/'><img width="150" height="150" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-attachment-id="100076" data-orig-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp Image 2020-03-30 at 02.37.28" data-image-description="" data-medium-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?fit=1024%2C512&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-02.37.28.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/acidente-fatal-29-03-2020/'><img width="150" height="150" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" data-attachment-id="100077" data-orig-file="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?fit=641%2C352&amp;ssl=1" data-orig-size="641,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="ACIDENTE FATAL 29 03 2020" data-image-description="" data-medium-file="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?fit=641%2C352&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/ACIDENTE-FATAL-29-03-2020.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>


<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.7 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>


                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <h3 class="single-relacionadas-titulo">NOTÍCIAS RELACIONADAS</h3>
                                </div>
                            </div>
                            
                            
                            
                            <div class="row">
                
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/programa-visao-critica-entrevista-medico-andre-bringsken-30-03-2020/">
                                                            <img class="img-fluid" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2018/07/VISÃO-CRITICA-COM-VEREADOR-IVANILDO-AMARAL-02-07-2018.Still001.jpg?resize=255%2C181&ssl=1" alt="PROGRAMA VISÃO CRITICA ENTREVISTA MEDICO ANDRÉ BRINGSKEN  30 03 2020" title="PROGRAMA VISÃO CRITICA ENTREVISTA MEDICO ANDRÉ BRINGSKEN  30 03 2020" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/programa-visao-critica-entrevista-medico-andre-bringsken-30-03-2020/"><i class="fas fa-calendar-alt"></i> 30/03//2020 - <i class="far fa-clock"></i> 18:19</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/programa-visao-critica-entrevista-medico-andre-bringsken-30-03-2020/">
                    Pontes e Lacerda                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/deputados-aprovam-financiamento-de-r-550-milhoes-para-construcao-de-pontes/">
                                                            <img class="img-fluid" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/Deputados-aprovam-financiamento-de-R-550-milhões-para-construção-de-pontes.jpg?resize=255%2C181&ssl=1" alt="Deputados aprovam financiamento de R$ 550 milhões para construção de pontes" title="Deputados aprovam financiamento de R$ 550 milhões para construção de pontes" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/deputados-aprovam-financiamento-de-r-550-milhoes-para-construcao-de-pontes/"><i class="fas fa-calendar-alt"></i> 30/03//2020 - <i class="far fa-clock"></i> 17:32</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/deputados-aprovam-financiamento-de-r-550-milhoes-para-construcao-de-pontes/">
                    Cidades                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/golpe-das-panelas-esta-sendo-aplicado-em-pontes-e-lacerda-e-regiao/">
                                                            <img class="img-fluid" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-11.36.33.jpeg?resize=255%2C181&ssl=1" alt="Golpe das panelas está sendo aplicado em Pontes e Lacerda e região" title="Golpe das panelas está sendo aplicado em Pontes e Lacerda e região" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/golpe-das-panelas-esta-sendo-aplicado-em-pontes-e-lacerda-e-regiao/"><i class="fas fa-calendar-alt"></i> 30/03//2020 - <i class="far fa-clock"></i> 16:26</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/golpe-das-panelas-esta-sendo-aplicado-em-pontes-e-lacerda-e-regiao/">
                    Cidades                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/prf-recupera-veiculo-em-pontes-e-lacerda-mt/">
                                                            <img class="img-fluid" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/MT-recuperado-Pontes.jpeg?resize=255%2C181&ssl=1" alt="PRF recupera veículo em Pontes e Lacerda-MT" title="PRF recupera veículo em Pontes e Lacerda-MT" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/prf-recupera-veiculo-em-pontes-e-lacerda-mt/"><i class="fas fa-calendar-alt"></i> 30/03//2020 - <i class="far fa-clock"></i> 16:10</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/prf-recupera-veiculo-em-pontes-e-lacerda-mt/">
                    Cidades                    </a>
                    </p>
                </div>

                                
                            </div>
                            
                            
                            
                            
                        </div>
                    </div>
                </div>

                <div class="col-1 d-none d-lg-block"><!--NADA AQUI!!--></div>

                <div class="col-lg-3 col-md-4 col-12 espaco-20-baixo-cima">
                    <a href="hotsite.php"><img class="img-fluid espaco-10-baixo" src="assets/midias/anuncio-sidebar-home-maior.jpg" alt=""></a>

<div class="row d-none d-lg-block">
    <div class="col-12">
        <h3 class="sidebar-single-ultimas-noticias">ÚLTIMAS NOTÍCIAS</h3>
    </div>
    <div class="col-12">
        
                 
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/deputados-aprovam-financiamento-de-r-550-milhoes-para-construcao-de-pontes/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/Deputados-aprovam-financiamento-de-R-550-milhões-para-construção-de-pontes.jpg?resize=269%2C186&ssl=1" alt="Deputados aprovam financiamento de R$ 550 milhões para construção de pontes" title="Deputados aprovam financiamento de R$ 550 milhões para construção de pontes" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/deputados-aprovam-financiamento-de-r-550-milhoes-para-construcao-de-pontes/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/deputados-aprovam-financiamento-de-r-550-milhoes-para-construcao-de-pontes/">Deputados aprovam financiamento de R$ 550 milhões pa...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/golpe-das-panelas-esta-sendo-aplicado-em-pontes-e-lacerda-e-regiao/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-11.36.33.jpeg?resize=269%2C186&ssl=1" alt="Golpe das panelas está sendo aplicado em Pontes e Lacerda e região" title="Golpe das panelas está sendo aplicado em Pontes e Lacerda e região" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/golpe-das-panelas-esta-sendo-aplicado-em-pontes-e-lacerda-e-regiao/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/golpe-das-panelas-esta-sendo-aplicado-em-pontes-e-lacerda-e-regiao/">Golpe das panelas está sendo aplicado em Pontes e La...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/prf-recupera-veiculo-em-pontes-e-lacerda-mt/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/MT-recuperado-Pontes.jpeg?resize=269%2C186&ssl=1" alt="PRF recupera veículo em Pontes e Lacerda-MT" title="PRF recupera veículo em Pontes e Lacerda-MT" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/prf-recupera-veiculo-em-pontes-e-lacerda-mt/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/prf-recupera-veiculo-em-pontes-e-lacerda-mt/">PRF recupera veículo em Pontes e Lacerda-MT</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/FLAVIO-EDUARDO-REIS.jpg?resize=269%2C186&ssl=1" alt="Colisão entre carro e carreta deixa uma vítima fatal na BR-174" title="Colisão entre carro e carreta deixa uma vítima fatal na BR-174" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/colisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174/">Colisão entre carro e carreta deixa uma vítima fatal...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/veiculo-e-furtado-no-bairro-jardim-marilia/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2019/08/violencia-policia-policial-crime-homicidio-viatura-sirene-1444074544625_1920x656.jpg?resize=269%2C186&ssl=1" alt="Veículo é furtado no bairro Jardim Marília" title="Veículo é furtado no bairro Jardim Marília" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/veiculo-e-furtado-no-bairro-jardim-marilia/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/veiculo-e-furtado-no-bairro-jardim-marilia/">Veículo é furtado no bairro Jardim Marília</a></p>
            </div>
        </div>
         

    </div>
</div>


<a href="">
<img class="img-fluid espaco-10-baixo"  src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/SITE-TVCO-1-1.gif" alt="FAVORITO">
</a>
<a href="">
<img class="img-fluid espaco-10-baixo"  src="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/PANIFICADORA-MANÁ-1.jpg" alt="Panificadora Maná">
</a>
                </div>
            </div>

        </div>
        <div class="container">
            <div class="row espaco-20-baixo-cima">
                <div class="container sem-padding">
    <div id="carouselExampleControls" class="carousel slide" data-ride="carousel">
        <div class="carousel-inner">
            <div class="carousel-item active">
                <div class="container">
                    <div class="row">
                        
                                        <div class="col-4">
                          <a href="">
                          <img src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/MAGALHÃES-NOVA.jpg" class="d-block w-100 img-fluid" alt="MAGALHÃES"></a>
                    </div>
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                    
                  </div>
                </div>
            </div>
            <div class="carousel-item">
                <div class="container">
                    <div class="row">
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/MAGALHÃES-NOVA.jpg" class="d-block w-100 img-fluid" alt="MAGALHÃES"></a>
                    </div>
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        </div>
                </div>
            </div>
            <div class="carousel-item">
                <div class="container">
                    <div class="row">
                                        <div class="col-4">
                          <a href="">
                          <img src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/MAGALHÃES-NOVA.jpg" class="d-block w-100 img-fluid" alt="MAGALHÃES"></a>
                    </div>
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                                        </div>
                </div>
            </div>
        </div>
        <!--
        <a class="carousel-control-prev" href="#carouselExampleControls" role="button" data-slide="prev">
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
        </a>
        <a class="carousel-control-next" href="#carouselExampleControls" role="button" data-slide="next">
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
        </a>
        -->
    </div>
</div>            </div>
        </div>
    </div><!--Fecha single-->
    <!--Rodapé-->
<div class="container-fluid bg-lilas rodape">
    <div class="container">
        <div class="row">
            <div class="col-1 d-none d-xl-block"><!--Nada aqui!--></div>
            
            <div class="col-xl-4 col-lg-4 col-md-7 col-12">
                <div class="row justify-content-center">
                    <div class="col-lg-6 col-md-6 col-6">
                        <a href="#">
                            <img class="img-fluid mb-3" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste-rodape.png" alt="">
                        </a>
                    </div>
                    <div class="col-lg-6 d-none d-lg-block">
                        <!--Nada aqui!-->
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">
                        <p class="texto-rodape">
                        Este site é mantido e atualizado pela empresa Sistema Lacerda de Comunicação Ltda, vinculada à Rede Centro Oeste de Comunicação.  Estamos sempre em constante evolução para entregar o melhor aos nossos anunciantes e telespectadores.
                        </p>
                    </div>
                </div>
            </div>
            
            <div class="col-3 d-none d-lg-block"><!--Nada aqui!--></div>
            
            <div class="col-xl-3 col-lg-4 col-md-5 col-12 lista-rodape">
                <h3 class="titulo-contato-rodape">Contatos</h3>
                <ul>
                    <li>
                        <i class="fas fa-home icone-lista-rodape"></i>
                        <p class="text-lista-rodape">Rua Rio Grande do Sul, 332<br> Centro, Pontes e Lacerda - MT</p>
                    </li>

                    <li>
                        <i class="fas fa-phone icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha">(65) 3266-2859</p>
                    </li>

                    <li>
                        <i class="far fa-envelope icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha">contato@tvcentrooeste.com.br</p>
                    </li>
                    
                    <li>
                        <i class="fas fa-user-lock icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha"><a class="cor-branco" href="https://www.tvcentrooeste.com.br/wp-admin">&Aacute;rea Restrita</a></p>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
<!--Assinatura-->
<div class="container-fluid bg-azul-muito-escuro assinatura-rodape">
    <div class="container">
        <div class="row">
            <div class="col-lg-8 col-md-9 col-12">
                <p> TV Centro Oeste © 2020. Todos os direitos reservados</p>
            </div>
            <div class="col-lg-4 col-md-3 col-12 ajusta-marca-desenvolvedor-rodape">
                <a href="https://www.agenciapires.com.br" target="_blank"><img class="rodape-desenvolvedor" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/desenvolvido-por-agencia-pires.png" alt=""></a>
            </div>
        </div>
    </div>
</div>
<!--JavaScript -->
<!-- jQuery first, then Popper.js, then Bootstrap JS -->
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/jquery-3.2.1.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/popper.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/bootstrap.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/script.min.js"></script>
<div id="wow-modal-overlay-5" class="wow-modal-overlay"><div id="wow-modal-overclose-5" class="wow-modal-overclose"></div><div id="wow-modal-window-5" class="wow-modal-window"><div id="wow-modal-close-5" class="mw-close-btn topRight image"></div><p><img class="alignnone size-medium wp-image-95834" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-13.51.57-300x300.jpeg" alt="" width="300" height="300" /></p></div></div><link rel='stylesheet' id='modal-window-style-5-css'  href='https://www.tvcentrooeste.com.br/wp-content/uploads/modal-window/style-5.css?ver=1575311463' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvcentrooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.tvcentrooeste.com.br\/wp-admin\/admin-ajax.php","nonce":"e3ba05dd53","display_exif":"1","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.tvcentrooeste.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fcolisao-entre-carro-e-carreta-deixa-uma-vitima-fatal-na-br-174%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.js?ver=20131218'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/plugins/modal-window/assets/js/modal-window.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/uploads/modal-window/script-5.js?ver=1575311463'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.4',blog:'142994465',post:'100069',tz:'-3',srv:'www.tvcentrooeste.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '142994465', '100069' ]);
</script>
</body>
</html>