<!doctype html>
<html lang="pt-BR">
<head>  
<meta charset="UTF-8"
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="Description" content="Afiliada SBT em Pontes e Lacerda MT">
<title>
Justiça atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela Câmara</title>
<!--Bootstrap-->
<link rel="stylesheet" href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/css/bootstrap.min.css" type="text/css">
<link rel="stylesheet" href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/font-awesome/css/font-awesome.css">
<!--Font Awesome-->
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<!--css base-->
<link href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/style.css" rel="stylesheet" type="text/css">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification: googlec13a65877db20c5a.html" />

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Justiça atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela Câmara</title>
<link rel="canonical" href="https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justiça atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela Câmara" />
<meta property="og:description" content="O Poder Judiciário atendeu pedido da Prefeitura Municipal de Pontes e Lacerda &#8211; na forma de tutela provisória de urgência &#8211; tornando sem efeito a anulação do Projeto de Lei 2.430/2019 &#8211; aprovada pelo Parlamento &#8211; mantendo como válida a redação original da forma como enviada pelo Poder Executivo.
A sentença institui multa pelo descumprimento da medida judicial que pode ser de R$ 1.000,00 até o patamar máximo de R$ 100.000,00.
Entenda o caso
A Lei 2.430/2019, encaminhada pelo Executivo foi aprovada em junho de 2019 pela Câmara onde autoriza o remanejamento de verbas do orçamento até o limite de 3%." />
<meta property="og:url" content="https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/" />
<meta property="og:site_name" content="Tv Centro Oeste" />
<meta property="article:publisher" content="https://www.facebook.com/tvcentrooestesbt/" />
<meta property="article:section" content="Blog do Vieira" />
<meta property="article:published_time" content="2020-01-25T04:16:46+00:00" />
<meta property="article:modified_time" content="2020-01-25T04:21:00+00:00" />
<meta property="og:updated_time" content="2020-01-25T04:21:00+00:00" />
<meta property="fb:app_id" content="757896094394876" />
<meta property="og:image" content="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O Poder Judiciário atendeu pedido da Prefeitura Municipal de Pontes e Lacerda &#8211; na forma de tutela provisória de urgência &#8211; tornando sem efeito a anulação do Projeto de Lei 2.430/2019 &#8211; aprovada pelo Parlamento &#8211; mantendo como válida a redação original da forma como enviada pelo Poder Executivo. A sentença institui multa pelo descumprimento da medida judicial que pode ser de R$ 1.000,00 até o patamar máximo de R$ 100.000,00. Entenda o caso A Lei 2.430/2019, encaminhada pelo Executivo foi aprovada em junho de 2019 pela Câmara onde autoriza o remanejamento de verbas do orçamento até o limite de 3%." />
<meta name="twitter:title" content="Justiça atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela Câmara" />
<meta name="twitter:image" content="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg?fit=1280%2C720&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvcentrooeste.com.br/#organization","name":"TV Centro Oeste","url":"https://www.tvcentrooeste.com.br/","sameAs":["https://www.facebook.com/tvcentrooestesbt/"],"logo":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#logo","url":"https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2018/07/LOGO-TVCO-C\u00f3pia-e1564441571105.jpg?fit=578%2C348&ssl=1","width":578,"height":348,"caption":"TV Centro Oeste"},"image":{"@id":"https://www.tvcentrooeste.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.tvcentrooeste.com.br/#website","url":"https://www.tvcentrooeste.com.br/","name":"Tv Centro Oeste","publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvcentrooeste.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/#primaryimage","url":"https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/#webpage","url":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/","inLanguage":"pt-BR","name":"Justi\u00e7a atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela C\u00e2mara","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/#primaryimage"},"datePublished":"2020-01-25T04:16:46+00:00","dateModified":"2020-01-25T04:21:00+00:00"},{"@type":"Article","@id":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/#article","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/#webpage"},"author":{"@id":"https://www.tvcentrooeste.com.br/#/schema/person/3430f8550c2afc5204afd8563c8cfc00"},"headline":"Justi\u00e7a atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela C\u00e2mara","datePublished":"2020-01-25T04:16:46+00:00","dateModified":"2020-01-25T04:21:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/#webpage"},"publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"image":{"@id":"https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/#primaryimage"},"articleSection":"Blog do Vieira,Slider,\u00daltimas Not\u00edcias"},{"@type":["Person"],"@id":"https://www.tvcentrooeste.com.br/#/schema/person/3430f8550c2afc5204afd8563c8cfc00","name":"TVCO","image":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/2832ce6393aba99ae7ef28381c449068?s=96&d=mm&r=g","caption":"TVCO"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tv Centro Oeste &raquo; Justiça atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela Câmara" href="https://www.tvcentrooeste.com.br/justica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvcentrooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='modal-window-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/modal-window/assets/css/style.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/wp-pagenavi-style/css/css3_black.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tvcentrooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvcentrooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvcentrooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.tvcentrooeste.com.br/?p=98071' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fjustica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fjustica-atende-pedido-da-prefeitura-e-suspende-efeitos-de-projeto-de-lei-anulado-pela-camara%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg">
<meta property="og:image:url" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg">
<meta property="og:image:secure_url" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg">
<meta property="twitter:image" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg">
<meta property="st:image" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg">
<link rel="image_src" href="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg">
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body>

<!--Topo do site-->
<div class="container-fluid bg-azul-muito-escuro barra-azul-topo">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-xl-2 col-lg-3 col-md-6 col-12">
                <p class="btn-denuncia-topo"><a href="https://denuncia.tvcentrooeste.com.br/" target="_blank">Denuncie <!--<i class="fab fa-whatsapp icone-denunciar"></i>--></a></p>
            </div>

            <div class="col-xl-4 col-lg-2 d-none d-lg-block">

            </div>

            <div class="col-lg-3 col-md-6 col-sm-5 col-7">
                <ul class="trata-sociais-topo">
                    <li><a href="https://www.instagram.com/tvcentrooeste/?hl=pt-br" target="_blank"><i class="fab fa-instagram sociais-topo"></i></a></li>
                    <li><a href="https://www.facebook.com/tvcentrooestesbt/" target="_blank"><i class="fab fa-facebook-f sociais-topo"></i></a></li>
                    <li><a href="https://twitter.com/sbt_lacerda" target="_blank"><i class="fab fa-twitter sociais-topo"></i></a></li>
                    <li><a href="https://api.whatsapp.com/send?phone=5565992616200&text=Escreva%20sua%20mensagem" target="_blank"><i class="fab fa-whatsapp sociais-topo"></i></a></li>
                    <li><a href="https://www.youtube.com/user/tvcentrooeste" target="_blank"><i class="fab fa-youtube sociais-topo"></i></a></li>
                </ul>
            </div>

            <div class="col-lg-1 d-none d-lg-block">

            </div>

            <div class="col-lg-2 d-none d-lg-block">
                <nav class="pesquisa-topo-desktop">
                    
                    <form role="search" method="get" id="searchform" action="https://www.tvcentrooeste.com.br" class="form-inline">
                        <input class="form-control input-pesquisa-topo" value="" name="s" id="s" type="search" placeholder="pesquisar">
                        <button id="searchsubmit" class="btn-pesquisa-topo" type="submit">pesquisar</button>
                    </form>
                
                </nav>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-lg-2 col-md-4 col-6">
                <a href="https://www.tvcentrooeste.com.br/"><img class="img-fluid marca-topo" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste.png" alt=""></a>
            </div>
            
            <div class="col-1 d-none d-lg-block"></div>
            
           
                  <div class="col-xl-7 col-lg-6 col-md-8 col-12">
          <a href="">
          <img class="img-fluid anuncio-topo" 
          src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/652x99-1.jpg" alt="Anúncie aqui (TOPO)">
          </a>
          </div>
                    
          
          <div class="d-none d-lg-block col-xl-2 col-lg-3">
              <div class="tv-online-topo">
                  <p class="alinha-tv-topo"><a href="https://www.tvcentrooeste.com.br/tv-online/">Tv online <i class="far fa-play-circle"></i></a></p>
              </div>
          </div>
        
        
        </div>
    </div>
</div>
<!--Menu topo-->
<div class="container-fluid bg-amarelo formata-menu-total">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg formata-menu">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="fas fa-bars menu-mobile"></i></span>
                    </button>
                    <div class="collapse navbar-collapse" id="navbarNavDropdown">
                        <ul class="navbar-nav">
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/">Home</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/categoria/noticias/">Notícias</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="#" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Cidades
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/campos-de-julio">Campos de Júlio</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/comodoro">Comodoro</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/conquista-doeste">Conquista D’Oeste</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/jauru">Jauru</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/nova-lacerda">Nova Lacerda</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/pontes-e-lacerda">Pontes e Lacerda</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/porto-esperidiao">Porto Esperidião</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/vale-de-sao-domingos">Vale de São Domingos</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/vila-bela">Vila Bela</a>                                    
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/categoria/videos/">Vídeos</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="visao-critica.php" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Programas
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/programas/visao-critica/">Visão Crítica</a>
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/quem-somos/">Quem Somos</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="#" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Opinião
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/blog/">Blog do Vieira</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/alexandre-garcia/">Alexandre Garcia</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/dino-gueno/">Dino Gueno</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/gilmar-maldonado-roman/">Gilmar Maldonado Roman</a>
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/contato/">Contato</a>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>	
    <div class="single"><!--Trata single-->
        <div class="container">
            <div class="row justify-content-center">
                <div class="col-lg-8 col-md-8 col-12">
                    <div class="row">
                        <div class="col-12">
                            <h3 class="single-titulo-topo">Justiça atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela Câmara</h3>                             
                            <h4 class="single-sub-titulo-topo></h4>
                        </div> 
                        <div class="col-12">
                            <div class="row">
                                <div class="col-lg-4 col-md-4 col-12">
                                    <h4 class="single-autor"><i class="fas fa-user icone-single-autor"></i> TVCO</h4>
                                </div>
                                <div class="col-lg-4 col-md-4 col-12 text-center">
                                    <h4 class="single-autor"><i class="fas fa-calendar-alt icone-single-autor"></i> 25 de janeiro de 2020</h4>
                                </div>
                                <div class="col-lg-4 col-md-4 col-12 text-right">
                                    <a href="#"><i class="fab fa-facebook-square icone-single-autor facebook-cor"></i></a>
                                    <a href="#"><i class="fab fa-twitter-square icone-single-autor twitter-cor"></i></a>
                                    <a href="#"><i class="fab fa-whatsapp-square icone-single-autor whatsapp-cor"></i></a>
                                </div>
                            </div>
                            <div class="row">
                              <div class="col-12">
                                                     				                        			<img class="img-fluid espaco-10-baixo-cima" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg" alt="Justiça atende pedido da Prefeitura e suspende efeitos de projeto de lei anulado pela Câmara" title="" />
                      				                              </div>
                            </div>
                            
                            
                            <div class="row">
                              <div class="col-12">
                                
<div class="publicidade-single">
<h6 class="info-propaganda"><span class="texto-propaganda">CONTINUA DEPOIS DA PUBLICIDADE</span></h6>                                        
<a href="">
<img class="img-fluid img-anuncio-continua" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/1000x255-1.jpg" alt="Anúncio NOTICIAS">
</a>
</div>




                              </div>
                            </div>
                            
                            
                            
                            
                            
                            <div class="row">
                                <div class="col-12">
                                    <div class="formata-texto-single">
                                    
                                    <p>O Poder Judiciário atendeu pedido da Prefeitura Municipal de Pontes e Lacerda &#8211; na forma de tutela provisória de urgência &#8211; tornando sem efeito a anulação do Projeto de Lei 2.430/2019 &#8211; aprovada pelo Parlamento &#8211; mantendo como válida a redação original da forma como enviada pelo Poder Executivo.</p>
<p>A sentença institui multa pelo descumprimento da medida judicial que pode ser de R$ 1.000,00 até o patamar máximo de R$ 100.000,00.</p>
<p><em><strong>Entenda o caso</strong></em></p>
<p>A Lei 2.430/2019, encaminhada pelo Executivo foi aprovada em junho de 2019 pela Câmara onde autoriza o remanejamento de verbas do orçamento até o limite de 3%.</p>
<p>Os vereadores &#8211; pela maioria e em nova votação &#8211; decidiram cancelar a Lei já aprovada e reduziram o percentual para 1%.</p>
<p>Irresignado pela decisão da Câmara Municipal, o Poder Executivo ingressou na Justiça com pedido de tutela provisória de urgência, o que foi prontamente deferido na noite desta sexta-feira (24/01).</p>
<p>Com essa decisão a Prefeitura voltou a ter o limite de 3% para  transferência de recursos de um grupo de natureza de despesa para outro, dentro do orçamento, sem que tenha que pedir autorização para a Câmara.</p>
<p>A decisão tem caráter liminar, sem a análise do mérito.
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.7 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:800px;height:400px;" data-ad-client="ca-pub-3054901637123376" data-ad-slot="8688059606" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>


                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <h3 class="single-relacionadas-titulo">NOTÍCIAS RELACIONADAS</h3>
                                </div>
                            </div>
                            
                            
                            
                            <div class="row">
                
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/uniformes-da-rede-municipal-de-pl-foram-adquiridos-de-estancia-turistica-em-sao-paulo/">
                                                            <img class="img-fluid" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-16-at-16.01.32.jpeg?resize=255%2C181&ssl=1" alt="Uniformes da rede municipal de PL foram adquiridos de estância turística, em São Paulo" title="Uniformes da rede municipal de PL foram adquiridos de estância turística, em São Paulo" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/uniformes-da-rede-municipal-de-pl-foram-adquiridos-de-estancia-turistica-em-sao-paulo/"><i class="fas fa-calendar-alt"></i> 26/01//2020 - <i class="far fa-clock"></i> 20:26</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/uniformes-da-rede-municipal-de-pl-foram-adquiridos-de-estancia-turistica-em-sao-paulo/">
                    Pontes e Lacerda                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/servidores-de-pontes-e-lacerda-consomem-r-15-milhao-em-diarias-prefeito-nao-sabe-que-recebeu-r-100-mil/">
                                                            <img class="img-fluid" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg?resize=255%2C181&ssl=1" alt="Servidores de Pontes e Lacerda consomem R$ 1,5 milhão em diárias. Prefeito não sabe que recebeu R$ 100 mil" title="Servidores de Pontes e Lacerda consomem R$ 1,5 milhão em diárias. Prefeito não sabe que recebeu R$ 100 mil" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/servidores-de-pontes-e-lacerda-consomem-r-15-milhao-em-diarias-prefeito-nao-sabe-que-recebeu-r-100-mil/"><i class="fas fa-calendar-alt"></i> 26/01//2020 - <i class="far fa-clock"></i> 17:02</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/servidores-de-pontes-e-lacerda-consomem-r-15-milhao-em-diarias-prefeito-nao-sabe-que-recebeu-r-100-mil/">
                    Blog do Vieira                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/motorista-supostamente-embriagado-provoca-acidente-na-br-174-proximo-de-adrianopolis/">
                                                            <img class="img-fluid" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2019/08/policia-sirene.jpg?resize=255%2C181&ssl=1" alt="Motorista supostamente embriagado provoca acidente na BR-174 próximo de Adrianópolis" title="Motorista supostamente embriagado provoca acidente na BR-174 próximo de Adrianópolis" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/motorista-supostamente-embriagado-provoca-acidente-na-br-174-proximo-de-adrianopolis/"><i class="fas fa-calendar-alt"></i> 26/01//2020 - <i class="far fa-clock"></i> 12:08</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/motorista-supostamente-embriagado-provoca-acidente-na-br-174-proximo-de-adrianopolis/">
                    Cidades                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/decisao-de-juiz-sobre-anulacao-da-votacao-de-projeto-de-lei-vai-ser-contestada-pela-camara-no-tribunal-de-justica/">
                                                            <img class="img-fluid" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/Blog-do-Vieira-2019.jpg?resize=255%2C181&ssl=1" alt="Decisão de Juiz sobre anulação da votação de Projeto de Lei vai ser contestada pela Câmara no Tribunal de Justiça" title="Decisão de Juiz sobre anulação da votação de Projeto de Lei vai ser contestada pela Câmara no Tribunal de Justiça" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/decisao-de-juiz-sobre-anulacao-da-votacao-de-projeto-de-lei-vai-ser-contestada-pela-camara-no-tribunal-de-justica/"><i class="fas fa-calendar-alt"></i> 25/01//2020 - <i class="far fa-clock"></i> 18:40</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/decisao-de-juiz-sobre-anulacao-da-votacao-de-projeto-de-lei-vai-ser-contestada-pela-camara-no-tribunal-de-justica/">
                    Blog do Vieira                    </a>
                    </p>
                </div>

                                
                            </div>
                            
                            
                            
                            
                        </div>
                    </div>
                </div>

                <div class="col-1 d-none d-lg-block"><!--NADA AQUI!!--></div>

                <div class="col-lg-3 col-md-4 col-12 espaco-20-baixo-cima">
                    <a href="hotsite.php"><img class="img-fluid espaco-10-baixo" src="assets/midias/anuncio-sidebar-home-maior.jpg" alt=""></a>

<div class="row d-none d-lg-block">
    <div class="col-12">
        <h3 class="sidebar-single-ultimas-noticias">ÚLTIMAS NOTÍCIAS</h3>
    </div>
    <div class="col-12">
        
                 
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/motorista-supostamente-embriagado-provoca-acidente-na-br-174-proximo-de-adrianopolis/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2019/08/policia-sirene.jpg?resize=269%2C186&ssl=1" alt="Motorista supostamente embriagado provoca acidente na BR-174 próximo de Adrianópolis" title="Motorista supostamente embriagado provoca acidente na BR-174 próximo de Adrianópolis" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/motorista-supostamente-embriagado-provoca-acidente-na-br-174-proximo-de-adrianopolis/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/motorista-supostamente-embriagado-provoca-acidente-na-br-174-proximo-de-adrianopolis/">Motorista supostamente embriagado provoca acidente n...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/sicredi-noroeste-mt-e-acre-no-mes-em-que-completa-31-anos-de-atuacao-cooperativa-comemora-marca-de-r-1-bilhao-em-ativos/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2019/05/sicredii.jpg?resize=269%2C186&ssl=1" alt="Sicredi Noroeste MT e Acre no mês em que completa 31 anos de atuação, cooperativa comemora marca de R$ 1 bilhão em ativos" title="Sicredi Noroeste MT e Acre no mês em que completa 31 anos de atuação, cooperativa comemora marca de R$ 1 bilhão em ativos" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/sicredi-noroeste-mt-e-acre-no-mes-em-que-completa-31-anos-de-atuacao-cooperativa-comemora-marca-de-r-1-bilhao-em-ativos/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/sicredi-noroeste-mt-e-acre-no-mes-em-que-completa-31-anos-de-atuacao-cooperativa-comemora-marca-de-r-1-bilhao-em-ativos/">Sicredi Noroeste MT e Acre no mês em que completa 31...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/reordenamento-da-rede-estadual-de-ensino-e-realizado-em-pontes-e-lacerda/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/reordenamento.jpg?resize=269%2C186&ssl=1" alt="Reordenamento da Rede Estadual de ensino é realizado em Pontes e Lacerda" title="Reordenamento da Rede Estadual de ensino é realizado em Pontes e Lacerda" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/reordenamento-da-rede-estadual-de-ensino-e-realizado-em-pontes-e-lacerda/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/reordenamento-da-rede-estadual-de-ensino-e-realizado-em-pontes-e-lacerda/">Reordenamento da Rede Estadual de ensino é realizado...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/governo-ordena-que-escola-mario-spinelli-retire-salas-de-containers-alunos-deverao-ser-realocados/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/EE-MÁRIO-SPINELLI.png?resize=269%2C186&ssl=1" alt="Governo ordena que escola Mário Spinelli retire salas de containers. Alunos deverão ser realocados" title="Governo ordena que escola Mário Spinelli retire salas de containers. Alunos deverão ser realocados" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/governo-ordena-que-escola-mario-spinelli-retire-salas-de-containers-alunos-deverao-ser-realocados/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/governo-ordena-que-escola-mario-spinelli-retire-salas-de-containers-alunos-deverao-ser-realocados/">Governo ordena que escola Mário Spinelli retire sala...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/piscina-olimpica-esta-propicia-a-proliferacao-do-mosquito-da-dengue/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/01/20200123_151359.jpg?resize=269%2C186&ssl=1" alt="Piscina olímpica está propícia à proliferação do mosquito da dengue" title="Piscina olímpica está propícia à proliferação do mosquito da dengue" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/piscina-olimpica-esta-propicia-a-proliferacao-do-mosquito-da-dengue/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/piscina-olimpica-esta-propicia-a-proliferacao-do-mosquito-da-dengue/">Piscina olímpica está propícia à proliferação do mos...</a></p>
            </div>
        </div>
         

    </div>
</div>


<a href="">
<img class="img-fluid espaco-10-baixo"  src="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/PANIFICADORA-MANÁ-1.jpg" alt="Panificadora Maná">
</a>
<a href="">
<img class="img-fluid espaco-10-baixo"  src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/SITE-TVCO-1-1.gif" alt="FAVORITO">
</a>
                </div>
            </div>

        </div>
        <div class="container">
            <div class="row espaco-20-baixo-cima">
                <div class="container sem-padding">
    <div id="carouselExampleControls" class="carousel slide" data-ride="carousel">
        <div class="carousel-inner">
            <div class="carousel-item active">
                <div class="container">
                    <div class="row">
                        
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/chilli-beans.jpg" class="d-block w-100 img-fluid" alt="Chilli Beans"></a>
                    </div>
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                    
                  </div>
                </div>
            </div>
            <div class="carousel-item">
                <div class="container">
                    <div class="row">
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/chilli-beans.jpg" class="d-block w-100 img-fluid" alt="Chilli Beans"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/MAGALHÃES-NOVA.jpg" class="d-block w-100 img-fluid" alt="MAGALHÃES"></a>
                    </div>
                                        </div>
                </div>
            </div>
            <div class="carousel-item">
                <div class="container">
                    <div class="row">
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/chilli-beans.jpg" class="d-block w-100 img-fluid" alt="Chilli Beans"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        </div>
                </div>
            </div>
        </div>
        <!--
        <a class="carousel-control-prev" href="#carouselExampleControls" role="button" data-slide="prev">
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
        </a>
        <a class="carousel-control-next" href="#carouselExampleControls" role="button" data-slide="next">
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
        </a>
        -->
    </div>
</div>            </div>
        </div>
    </div><!--Fecha single-->
    <!--Rodapé-->
<div class="container-fluid bg-lilas rodape">
    <div class="container">
        <div class="row">
            <div class="col-1 d-none d-xl-block"><!--Nada aqui!--></div>
            
            <div class="col-xl-4 col-lg-4 col-md-7 col-12">
                <div class="row justify-content-center">
                    <div class="col-lg-6 col-md-6 col-6">
                        <a href="#">
                            <img class="img-fluid mb-3" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste-rodape.png" alt="">
                        </a>
                    </div>
                    <div class="col-lg-6 d-none d-lg-block">
                        <!--Nada aqui!-->
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">
                        <p class="texto-rodape">
                        Este site é mantido e atualizado pela empresa Sistema Lacerda de Comunicação Ltda, vinculada à Rede Centro Oeste de Comunicação.  Estamos sempre em constante evolução para entregar o melhor aos nossos anunciantes e telespectadores.
                        </p>
                    </div>
                </div>
            </div>
            
            <div class="col-3 d-none d-lg-block"><!--Nada aqui!--></div>
            
            <div class="col-xl-3 col-lg-4 col-md-5 col-12 lista-rodape">
                <h3 class="titulo-contato-rodape">Contatos</h3>
                <ul>
                    <li>
                        <i class="fas fa-home icone-lista-rodape"></i>
                        <p class="text-lista-rodape">Rua Rio Grande do Sul, 332<br> Centro, Pontes e Lacerda - MT</p>
                    </li>

                    <li>
                        <i class="fas fa-phone icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha">(65) 3266-2859</p>
                    </li>

                    <li>
                        <i class="far fa-envelope icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha">contato@tvcentrooeste.com.br</p>
                    </li>
                    
                    <li>
                        <i class="fas fa-user-lock icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha"><a class="cor-branco" href="https://www.tvcentrooeste.com.br/wp-admin">&Aacute;rea Restrita</a></p>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
<!--Assinatura-->
<div class="container-fluid bg-azul-muito-escuro assinatura-rodape">
    <div class="container">
        <div class="row">
            <div class="col-lg-8 col-md-9 col-12">
                <p> TV Centro Oeste © 2020. Todos os direitos reservados</p>
            </div>
            <div class="col-lg-4 col-md-3 col-12 ajusta-marca-desenvolvedor-rodape">
                <a href="https://www.agenciapires.com.br" target="_blank"><img class="rodape-desenvolvedor" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/desenvolvido-por-agencia-pires.png" alt=""></a>
            </div>
        </div>
    </div>
</div>
<!--JavaScript -->
<!-- jQuery first, then Popper.js, then Bootstrap JS -->
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/jquery-3.2.1.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/popper.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/bootstrap.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/script.min.js"></script>
<div id="wow-modal-overlay-5" class="wow-modal-overlay"><div id="wow-modal-overclose-5" class="wow-modal-overclose"></div><div id="wow-modal-window-5" class="wow-modal-window"><div id="wow-modal-close-5" class="mw-close-btn topRight image"></div><p><img class="alignnone size-medium wp-image-95834" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-13.51.57-300x300.jpeg" alt="" width="300" height="300" /></p></div></div><link rel='stylesheet' id='modal-window-style-5-css'  href='https://www.tvcentrooeste.com.br/wp-content/uploads/modal-window/style-5.css?ver=1575311463' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvcentrooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202005'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/plugins/modal-window/assets/js/modal-window.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/uploads/modal-window/script-5.js?ver=1575311463'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.4',blog:'142994465',post:'98071',tz:'-3',srv:'www.tvcentrooeste.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '142994465', '98071' ]);
</script>
</body>
</html>