<!doctype html>
<html lang="pt-BR">
<head>  
<meta charset="UTF-8"
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="Description" content="Afiliada SBT em Pontes e Lacerda MT">
<title>
Presidente Maxsuel e vereadores Juninho, Sella e Márcia Pontes: &#8220;trairagem explícita&#8221;</title>
<!--Bootstrap-->
<link rel="stylesheet" href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/css/bootstrap.min.css" type="text/css">
<link rel="stylesheet" href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/font-awesome/css/font-awesome.css">
<!--Font Awesome-->
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<!--css base-->
<link href="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/style.css" rel="stylesheet" type="text/css">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification: googlec13a65877db20c5a.html" />

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Presidente Maxsuel e vereadores Juninho, Sella e Márcia Pontes: &quot;trairagem explícita&quot;</title>
<link rel="canonical" href="https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente Maxsuel e vereadores Juninho, Sella e Márcia Pontes: &quot;trairagem explícita&quot;" />
<meta property="og:description" content="Pontes e Lacerda é um município diferenciado. A Prefeitura tem R$ 22 milhões no caixa e o Prefeito não libera recursos para preparar o Hospital Vale do Guaporé, não compra equipamentos de proteção nem álcool em gel para os mais vulneráveis e carentes visando protegê-los do novo coronavírus.
A Câmara de Vereadores acaba de adquirir um veículo zero km, no valor de quase R$ 110 mil. O problema é que o momento é politicamente inadequado devido às implicações e consequências das medidas de prevenção à pandemia que nos assola.
Como estamos em ano eleitoral, a divulgação da compra do veículo foi a &#8220;deixa&#8221;" />
<meta property="og:url" content="https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/" />
<meta property="og:site_name" content="Tv Centro Oeste" />
<meta property="article:publisher" content="https://www.facebook.com/tvcentrooestesbt/" />
<meta property="article:section" content="Blog do Vieira" />
<meta property="article:published_time" content="2020-04-08T02:53:43+00:00" />
<meta property="article:modified_time" content="2020-04-08T03:07:20+00:00" />
<meta property="og:updated_time" content="2020-04-08T03:07:20+00:00" />
<meta property="fb:app_id" content="757896094394876" />
<meta property="og:image" content="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2019/08/Sem-Título-1-2.jpg?fit=820%2C312&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2019/08/Sem-Título-1-2.jpg?fit=820%2C312&#038;ssl=1" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="312" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pontes e Lacerda é um município diferenciado. A Prefeitura tem R$ 22 milhões no caixa e o Prefeito não libera recursos para preparar o Hospital Vale do Guaporé, não compra equipamentos de proteção nem álcool em gel para os mais vulneráveis e carentes visando protegê-los do novo coronavírus. A Câmara de Vereadores acaba de adquirir um veículo zero km, no valor de quase R$ 110 mil. O problema é que o momento é politicamente inadequado devido às implicações e consequências das medidas de prevenção à pandemia que nos assola. Como estamos em ano eleitoral, a divulgação da compra do veículo foi a &#8220;deixa&#8221;" />
<meta name="twitter:title" content="Presidente Maxsuel e vereadores Juninho, Sella e Márcia Pontes: &quot;trairagem explícita&quot;" />
<meta name="twitter:image" content="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/Sem-Título-1-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvcentrooeste.com.br/#organization","name":"TV Centro Oeste","url":"https://www.tvcentrooeste.com.br/","sameAs":["https://www.facebook.com/tvcentrooestesbt/"],"logo":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#logo","url":"https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2018/07/LOGO-TVCO-C\u00f3pia-e1564441571105.jpg?fit=578%2C348&ssl=1","width":578,"height":348,"caption":"TV Centro Oeste"},"image":{"@id":"https://www.tvcentrooeste.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.tvcentrooeste.com.br/#website","url":"https://www.tvcentrooeste.com.br/","name":"Tv Centro Oeste","publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvcentrooeste.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/#webpage","url":"https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/","inLanguage":"pt-BR","name":"Presidente Maxsuel e vereadores Juninho, Sella e M\u00e1rcia Pontes: &quot;trairagem expl\u00edcita&quot;","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/#website"},"datePublished":"2020-04-08T02:53:43+00:00","dateModified":"2020-04-08T03:07:20+00:00"},{"@type":"Article","@id":"https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/#article","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/#webpage"},"author":{"@id":"https://www.tvcentrooeste.com.br/#/schema/person/3430f8550c2afc5204afd8563c8cfc00"},"headline":"Presidente Maxsuel e vereadores Juninho, Sella e M\u00e1rcia Pontes: &#8220;trairagem expl\u00edcita&#8221;","datePublished":"2020-04-08T02:53:43+00:00","dateModified":"2020-04-08T03:07:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/#webpage"},"publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"articleSection":"Blog do Vieira,Slider"},{"@type":["Person"],"@id":"https://www.tvcentrooeste.com.br/#/schema/person/3430f8550c2afc5204afd8563c8cfc00","name":"TVCO","image":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/2832ce6393aba99ae7ef28381c449068?s=96&d=mm&r=g","caption":"TVCO"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tv Centro Oeste &raquo; Presidente Maxsuel e vereadores Juninho, Sella e Márcia Pontes: &#8220;trairagem explícita&#8221;" href="https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvcentrooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tvcentrooeste.com.br is managing ads with Advanced Ads 1.17.8 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='modal-window-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/modal-window/assets/css/style.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='https://www.tvcentrooeste.com.br/wp-content/plugins/wp-pagenavi-style/css/css3_black.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tvcentrooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvcentrooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvcentrooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.tvcentrooeste.com.br/?p=100322' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fpresidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fpresidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-678303128708xxxx",
    enable_page_level_ads: true 
}); 
</script>	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>




<body class=" ">

<!--Topo do site-->
<div class="container-fluid bg-azul-muito-escuro barra-azul-topo">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-xl-2 col-lg-3 col-md-6 col-12">
                <p class="btn-denuncia-topo"><a href="https://denuncia.tvcentrooeste.com.br/" target="_blank">Denuncie <!--<i class="fab fa-whatsapp icone-denunciar"></i>--></a></p>
            </div>

            <div class="col-xl-4 col-lg-2 d-none d-lg-block">

            </div>

            <div class="col-lg-3 col-md-6 col-sm-5 col-7">
                <ul class="trata-sociais-topo">
                    <li><a href="https://www.instagram.com/tvcentrooeste/?hl=pt-br" target="_blank"><i class="fab fa-instagram sociais-topo"></i></a></li>
                    <li><a href="https://www.facebook.com/tvcentrooestesbt/" target="_blank"><i class="fab fa-facebook-f sociais-topo"></i></a></li>
                    <li><a href="https://twitter.com/sbt_lacerda" target="_blank"><i class="fab fa-twitter sociais-topo"></i></a></li>
                    <li><a href="https://api.whatsapp.com/send?phone=5565992616200&text=Escreva%20sua%20mensagem" target="_blank"><i class="fab fa-whatsapp sociais-topo"></i></a></li>
                    <li><a href="https://www.youtube.com/user/tvcentrooeste" target="_blank"><i class="fab fa-youtube sociais-topo"></i></a></li>
                </ul>
            </div>

            <div class="col-lg-1 d-none d-lg-block">

            </div>

            <div class="col-lg-2 d-none d-lg-block">
                <nav class="pesquisa-topo-desktop">
                    
                    <form role="search" method="get" id="searchform" action="https://www.tvcentrooeste.com.br" class="form-inline">
                        <input class="form-control input-pesquisa-topo" value="" name="s" id="s" type="search" placeholder="pesquisar">
                        <button id="searchsubmit" class="btn-pesquisa-topo" type="submit">pesquisar</button>
                    </form>
                
                </nav>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-lg-2 col-md-4 col-6">
                <a href="https://www.tvcentrooeste.com.br/"><img class="img-fluid marca-topo" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste.png" alt=""></a>
            </div>
            
            <div class="col-1 d-none d-lg-block"></div>
            
           
                  <div class="col-xl-7 col-lg-6 col-md-8 col-12">
          <a href="">
          <img class="img-fluid anuncio-topo" 
          src="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/CONTEUDO-EM-TODO-LUGAR.png" alt="CONTEÚDO EM TODO LUGAR &#8211; TOPO">
          </a>
          </div>
                    
          
          <div class="d-none d-lg-block col-xl-2 col-lg-3">
              <div class="tv-online-topo">
                  <p class="alinha-tv-topo"><a href="https://www.tvcentrooeste.com.br/tv-online/">Tv online <i class="far fa-play-circle"></i></a></p>
              </div>
          </div>
        
        
        </div>
    </div>
</div>
<!--Menu topo-->
<div class="container-fluid bg-amarelo formata-menu-total">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg formata-menu">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="fas fa-bars menu-mobile"></i></span>
                    </button>
                    <div class="collapse navbar-collapse" id="navbarNavDropdown">
                        <ul class="navbar-nav">
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/">Home</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/categoria/noticias/">Notícias</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="#" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Cidades
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/campos-de-julio">Campos de Júlio</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/comodoro">Comodoro</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/conquista-doeste">Conquista D’Oeste</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/jauru">Jauru</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/nova-lacerda">Nova Lacerda</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/pontes-e-lacerda">Pontes e Lacerda</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/porto-esperidiao">Porto Esperidião</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/vale-de-sao-domingos">Vale de São Domingos</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/vila-bela">Vila Bela</a>                                    
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/categoria/videos/">Vídeos</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="visao-critica.php" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Programas
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/programas/visao-critica/">Visão Crítica</a>
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/quem-somos/">Quem Somos</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link cor-menu-topo dropdown-toggle" href="#" id="Link2" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Opinião
                                </a>
                                <div class="dropdown-menu" aria-labelledby="Link2">
                                
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/blog/">Blog do Vieira</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/alexandre-garcia/">Alexandre Garcia</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/dino-gueno/">Dino Gueno</a>
                                    <a class="dropdown-item" href="https://www.tvcentrooeste.com.br/categoria/opiniao/gilmar-maldonado-roman/">Gilmar Maldonado Roman</a>
                                </div>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link cor-menu-topo" href="https://www.tvcentrooeste.com.br/contato/">Contato</a>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>	
    <div class="single"><!--Trata single-->
        <div class="container">
            <div class="row justify-content-center">
                <div class="col-lg-8 col-md-8 col-12">
                    <div class="row">
                        <div class="col-12">
                            <h3 class="single-titulo-topo">Presidente Maxsuel e vereadores Juninho, Sella e Márcia Pontes: &#8220;trairagem explícita&#8221;</h3>                             
                            <h4 class="single-sub-titulo-topo></h4>
                        </div> 
                        <div class="col-12">
                            <div class="row">
                                <div class="col-lg-4 col-md-4 col-12">
                                    <h4 class="single-autor"><i class="fas fa-user icone-single-autor"></i> TVCO</h4>
                                </div>
                                <div class="col-lg-4 col-md-4 col-12 text-center">
                                    <h4 class="single-autor"><i class="fas fa-calendar-alt icone-single-autor"></i> 7 de abril de 2020</h4>
                                </div>
                                <div class="col-lg-4 col-md-4 col-12 text-right">
                                    <a href="#"><i class="fab fa-facebook-square icone-single-autor facebook-cor"></i></a>
                                    <a href="#"><i class="fab fa-twitter-square icone-single-autor twitter-cor"></i></a>
                                    <a href="#"><i class="fab fa-whatsapp-square icone-single-autor whatsapp-cor"></i></a>
                                </div>
                            </div>
                            <div class="row">
                              <div class="col-12">
                                                            </div>
                            </div>
                            
                            
                            <div class="row">
                              <div class="col-12">
                                
<div class="publicidade-single">
<h6 class="info-propaganda"><span class="texto-propaganda">CONTINUA DEPOIS DA PUBLICIDADE</span></h6>                                        
<a href="">
<img class="img-fluid img-anuncio-continua" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/1000x255-1.jpg" alt="Anúncio NOTICIAS">
</a>
</div>




                              </div>
                            </div>
                            
                            
                            
                            
                            
                            <div class="row">
                                <div class="col-12">
                                    <div class="formata-texto-single">
                                    
                                    <p>Pontes e Lacerda é um município diferenciado. A Prefeitura tem R$ 22 milhões no caixa e o Prefeito não libera recursos para preparar o Hospital Vale do Guaporé, não compra equipamentos de proteção nem álcool em gel para os mais vulneráveis e carentes visando protegê-los do novo coronavírus.</p>
<p>A Câmara de Vereadores acaba de adquirir um veículo zero km, no valor de quase R$ 110 mil. O problema é que o momento é politicamente inadequado devido às implicações e consequências das medidas de prevenção à pandemia que nos assola.</p>
<p>Como estamos em ano eleitoral, a divulgação da compra do veículo foi a &#8220;deixa&#8221; por parte dos colegas vereadores para atingir o presidente da Câmara e tentar transferir o prejuízo político só para ele.</p>
<p><em><strong>Na Câmara, quem cala, aprova</strong></em></p>
<p>Para entender o que está acontecendo, é importante lembrar como são as votações na Câmara. Os parlamentares que apoiam e aprovam qualquer ato sempre permanecem como estão, calados. Os vereadores que são contra, são obrigados e se manifestar.</p>
<p>No caso da compra do carro pela Câmara, várias etapas legais foram cumpridas. Todas públicas e publicadas em Diário Oficial. Os vereadores, principalmente os membros da Mesa Diretora, aprovaram o orçamento do Legislativo, por unanimidade, onde foi reservado o dinheiro para a aquisição. As outras etapas tiveram ou deveriam ser objeto de acompanhamento: licitação, homologação da licitação, adjudicação do objeto licitado e a formalização do contrato de compra, que foi assinado há quinze dias,</p>
<p><em><strong>Quem aprova, permanece como está!</strong></em></p>
<p>Desde a licitação até ontem, os vereadores e, principalmente, os membros da Mesa Diretora,  Juninho, Sella e Márcia Pontes ficaram em absoluto silêncio sobre tudo o que estava ocorrendo na Câmara. &#8220;Quem aprova, permanece como está. APROVADO&#8221;!</p>
<p>Quando Juninho e Sella perceberam que poderia haver desgaste político, incluíram a parceira Márcia Pontes, seguiram os passos do Prefeito e correram a gravar um vídeo, imitando o mantra do ex-presidente Lula: &#8220;Não sabemos de nada. Não fazemos parte da compra desse carro. Vamos fazer uma Nota de Esclarecimento!&#8221;</p>
<p>Ora, se não concordaram com a compra do carro, porque aprovaram a inclusão no orçamento? Já não fiscalizam as ações do Executivo, não tem disposição nem mesmo para observar as contas do Legislativo, onde compõem o núcleo diretivo?</p>
<p><em><strong>Fora do ninho</strong></em></p>
<p>Ao assumir a presidência da Câmara através de acordo com adversários, Maxsuel deveria ter se apercebido que, no primeiro deslize político, seria exposto à execração pública sem dó nem piedade. É um estranho no ninho que abriga os três da diretoria. E paga caro por fiscalizar as ações do Executivo, que tem a proteção do trio &#8220;que não sabe de nada&#8221;.</p>
<p><em><strong>&#8220;Trairagem pura&#8221;</strong></em></p>
<p>O Presidente e a Mesa Diretora representam os vereadores. Tudo no legislativo depende de votação e autorização da maioria.</p>
<p>O carro foi comprado pela Câmara, através do Presidente, com autorização unânime dos vereadores. E será para uso daquele Parlamento, a serviço deles mesmos. Não aprovam mas vão se beneficiar do uso do veículo.</p>
<p>Fazer o que  Juninho, Sella, Márcia Pontes e demais vereadores querem fazer, jogando &#8220;nas costas&#8221; do Presidente a responsabilidade única da compra do veículo, no mundo político tem nome e sobrenome: é &#8220;trairagem explícita&#8221;.
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script data-ad-client="ca-pub-2353597546050021" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>


                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <h3 class="single-relacionadas-titulo">NOTÍCIAS RELACIONADAS</h3>
                                </div>
                            </div>
                            
                            
                            
                            <div class="row">
                
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/">
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/"><i class="fas fa-calendar-alt"></i> 07/04//2020 - <i class="far fa-clock"></i> 23:53</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/presidente-maxsuel-e-vereadores-juninho-sella-e-marcia-pontes-trairagem-explicita/">
                    Blog do Vieira                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/virus-sem-partido/">
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/virus-sem-partido/"><i class="fas fa-calendar-alt"></i> 07/04//2020 - <i class="far fa-clock"></i> 21:01</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/virus-sem-partido/">
                    Alexandre Garcia                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/ex-funcionario-de-fazenda-furta-15-cabecas-de-gado-apos-ser-demitido/">
                                                            <img class="img-fluid" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/04/mt-abigeato-vale-do-sao-domingos.jpeg?resize=255%2C181&ssl=1" alt="Ex-funcionário de fazenda furta 15 cabeças de gado" title="Ex-funcionário de fazenda furta 15 cabeças de gado" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/ex-funcionario-de-fazenda-furta-15-cabecas-de-gado-apos-ser-demitido/"><i class="fas fa-calendar-alt"></i> 07/04//2020 - <i class="far fa-clock"></i> 15:25</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/ex-funcionario-de-fazenda-furta-15-cabecas-de-gado-apos-ser-demitido/">
                    Cidades                    </a>
                    </p>
                </div>
                <div class="col-lg-3 col-md-6 col-12">
                    <a href="https://www.tvcentrooeste.com.br/projeto-menina-feliz-busca-mao-de-obra-para-producao-de-mascaras/">
                                                            <img class="img-fluid" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-07.31.17-e1586255780422.jpeg?resize=255%2C181&ssl=1" alt="Projeto Menina Feliz busca mão de obra para produção de máscaras" title="Projeto Menina Feliz busca mão de obra para produção de máscaras" />
                                        </a>
                    <p class="cidades-home-menor">
                    <a href="https://www.tvcentrooeste.com.br/projeto-menina-feliz-busca-mao-de-obra-para-producao-de-mascaras/"><i class="fas fa-calendar-alt"></i> 07/04//2020 - <i class="far fa-clock"></i> 7:37</a>
                    </p>
                    <p class="cidade-nome-home">
                    <a href="https://www.tvcentrooeste.com.br/projeto-menina-feliz-busca-mao-de-obra-para-producao-de-mascaras/">
                    Cidades                    </a>
                    </p>
                </div>

                                
                            </div>
                            
                            
                            
                            
                        </div>
                    </div>
                </div>

                <div class="col-1 d-none d-lg-block"><!--NADA AQUI!!--></div>

                <div class="col-lg-3 col-md-4 col-12 espaco-20-baixo-cima">
                    <a href="hotsite.php"><img class="img-fluid espaco-10-baixo" src="assets/midias/anuncio-sidebar-home-maior.jpg" alt=""></a>

<div class="row d-none d-lg-block">
    <div class="col-12">
        <h3 class="sidebar-single-ultimas-noticias">ÚLTIMAS NOTÍCIAS</h3>
    </div>
    <div class="col-12">
        
                 
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/ex-funcionario-de-fazenda-furta-15-cabecas-de-gado-apos-ser-demitido/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/04/mt-abigeato-vale-do-sao-domingos.jpeg?resize=269%2C186&ssl=1" alt="Ex-funcionário de fazenda furta 15 cabeças de gado" title="Ex-funcionário de fazenda furta 15 cabeças de gado" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/ex-funcionario-de-fazenda-furta-15-cabecas-de-gado-apos-ser-demitido/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/ex-funcionario-de-fazenda-furta-15-cabecas-de-gado-apos-ser-demitido/">Ex-funcionário de fazenda furta 15 cabeças de gado</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/projeto-menina-feliz-busca-mao-de-obra-para-producao-de-mascaras/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-07.31.17-e1586255780422.jpeg?resize=269%2C186&ssl=1" alt="Projeto Menina Feliz busca mão de obra para produção de máscaras" title="Projeto Menina Feliz busca mão de obra para produção de máscaras" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/projeto-menina-feliz-busca-mao-de-obra-para-producao-de-mascaras/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/projeto-menina-feliz-busca-mao-de-obra-para-producao-de-mascaras/">Projeto Menina Feliz busca mão de obra para produção...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/vereadores-aprovam-quase-r-700-mil-para-o-cras-de-pontes-e-lacerda/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-14.50.12.jpeg?resize=269%2C186&ssl=1" alt="Vereadores aprovam quase R$ 700 mil para o Cras de Pontes e Lacerda" title="Vereadores aprovam quase R$ 700 mil para o Cras de Pontes e Lacerda" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/vereadores-aprovam-quase-r-700-mil-para-o-cras-de-pontes-e-lacerda/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/vereadores-aprovam-quase-r-700-mil-para-o-cras-de-pontes-e-lacerda/">Vereadores aprovam quase R$ 700 mil para o Cras de P...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/ifmt-e-conseg-firmam-parceria-para-producao-de-alcool-e-mascaras/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/04/IFMT-e1586183802372.jpg?resize=269%2C186&ssl=1" alt="IFMT e Conseg firmam parceria para produção de álcool e máscaras" title="IFMT e Conseg firmam parceria para produção de álcool e máscaras" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/ifmt-e-conseg-firmam-parceria-para-producao-de-alcool-e-mascaras/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/ifmt-e-conseg-firmam-parceria-para-producao-de-alcool-e-mascaras/">IFMT e Conseg firmam parceria para produção de álcoo...</a></p>
            </div>
        </div>
         
        <div class="row mb-1">
            <div class="col-4">
                <a href="https://www.tvcentrooeste.com.br/na-tentativa-de-fugir-da-policia-suspeito-deixa-para-tras-celular-e-documento/">
                                                <img class="img-fluid trata-imagem-dois" src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/04/veículo-recuperado.jpeg?resize=269%2C186&ssl=1" alt="Na tentativa de fugir da Polícia suspeito deixa para trás celular e documentos" title="Na tentativa de fugir da Polícia suspeito deixa para trás celular e documentos" />
                                </a>
            </div>
            <div class="col-8 sem-padding">
                <h2 class="sidebar-ultimas-categoria"><a href="https://www.tvcentrooeste.com.br/na-tentativa-de-fugir-da-policia-suspeito-deixa-para-tras-celular-e-documento/">
                    Cidades                </a></h2>
                <p class="sidebar-ultimas-titulo"><a href="https://www.tvcentrooeste.com.br/na-tentativa-de-fugir-da-policia-suspeito-deixa-para-tras-celular-e-documento/">Na tentativa de fugir da Polícia suspeito deixa para...</a></p>
            </div>
        </div>
         

    </div>
</div>


<a href="">
<img class="img-fluid espaco-10-baixo"  src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/SITE-TVCO-1-1.gif" alt="FAVORITO">
</a>
<a href="">
<img class="img-fluid espaco-10-baixo"  src="https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/PANIFICADORA-MANÁ-1.jpg" alt="Panificadora Maná">
</a>
                </div>
            </div>

        </div>
        <div class="container">
            <div class="row espaco-20-baixo-cima">
                <div class="container sem-padding">
    <div id="carouselExampleControls" class="carousel slide" data-ride="carousel">
        <div class="carousel-inner">
            <div class="carousel-item active">
                <div class="container">
                    <div class="row">
                        
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/MAGALHÃES-NOVA.jpg" class="d-block w-100 img-fluid" alt="MAGALHÃES"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                    
                  </div>
                </div>
            </div>
            <div class="carousel-item">
                <div class="container">
                    <div class="row">
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/MAGALHÃES-NOVA.jpg" class="d-block w-100 img-fluid" alt="MAGALHÃES"></a>
                    </div>
                                        </div>
                </div>
            </div>
            <div class="carousel-item">
                <div class="container">
                    <div class="row">
                                        <div class="col-4">
                          <a href="">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg" class="d-block w-100 img-fluid" alt="Supersoft Informática"></a>
                    </div>
                                        <div class="col-4">
                          <a href="https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/">
                          <img src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg" class="d-block w-100 img-fluid" alt="Cuiabá Supermercados"></a>
                    </div>
                                        <div class="col-4">
                          <a href="">
                          <img src="http://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/MAGALHÃES-NOVA.jpg" class="d-block w-100 img-fluid" alt="MAGALHÃES"></a>
                    </div>
                                        </div>
                </div>
            </div>
        </div>
        <!--
        <a class="carousel-control-prev" href="#carouselExampleControls" role="button" data-slide="prev">
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
        </a>
        <a class="carousel-control-next" href="#carouselExampleControls" role="button" data-slide="next">
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
        </a>
        -->
    </div>
</div>            </div>
        </div>
    </div><!--Fecha single-->
    <!--Rodapé-->
<div class="container-fluid bg-lilas rodape">
    <div class="container">
        <div class="row">
            <div class="col-1 d-none d-xl-block"><!--Nada aqui!--></div>
            
            <div class="col-xl-4 col-lg-4 col-md-7 col-12">
                <div class="row justify-content-center">
                    <div class="col-lg-6 col-md-6 col-6">
                        <a href="#">
                            <img class="img-fluid mb-3" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste-rodape.png" alt="">
                        </a>
                    </div>
                    <div class="col-lg-6 d-none d-lg-block">
                        <!--Nada aqui!-->
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">
                        <p class="texto-rodape">
                        Este site é mantido e atualizado pela empresa Sistema Lacerda de Comunicação Ltda, vinculada à Rede Centro Oeste de Comunicação.  Estamos sempre em constante evolução para entregar o melhor aos nossos anunciantes e telespectadores.
                        </p>
                    </div>
                </div>
            </div>
            
            <div class="col-3 d-none d-lg-block"><!--Nada aqui!--></div>
            
            <div class="col-xl-3 col-lg-4 col-md-5 col-12 lista-rodape">
                <h3 class="titulo-contato-rodape">Contatos</h3>
                <ul>
                    <li>
                        <i class="fas fa-home icone-lista-rodape"></i>
                        <p class="text-lista-rodape">Rua Rio Grande do Sul, 332<br> Centro, Pontes e Lacerda - MT</p>
                    </li>

                    <li>
                        <i class="fas fa-phone icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha">(65) 3266-2859</p>
                    </li>

                    <li>
                        <i class="far fa-envelope icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha">contato@tvcentrooeste.com.br</p>
                    </li>
                    
                    <li>
                        <i class="fas fa-user-lock icone-lista-rodape"></i>
                        <p class="text-lista-rodape alinha-texto-um-linha"><a class="cor-branco" href="https://www.tvcentrooeste.com.br/wp-admin">&Aacute;rea Restrita</a></p>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
<!--Assinatura-->
<div class="container-fluid bg-azul-muito-escuro assinatura-rodape">
    <div class="container">
        <div class="row">
            <div class="col-lg-8 col-md-9 col-12">
                <p> TV Centro Oeste © 2020. Todos os direitos reservados</p>
            </div>
            <div class="col-lg-4 col-md-3 col-12 ajusta-marca-desenvolvedor-rodape">
                <a href="https://www.agenciapires.com.br" target="_blank"><img class="rodape-desenvolvedor" src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/desenvolvido-por-agencia-pires.png" alt=""></a>
            </div>
        </div>
    </div>
</div>
<!--JavaScript -->
<!-- jQuery first, then Popper.js, then Bootstrap JS -->
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/jquery-3.2.1.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/popper.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/bootstrap.min.js"></script>
<script src="https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/js/script.min.js"></script>
<script data-ad-client="ca-pub-2353597546050021" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="wow-modal-overlay-5" class="wow-modal-overlay"><div id="wow-modal-overclose-5" class="wow-modal-overclose"></div><div id="wow-modal-window-5" class="wow-modal-window"><div id="wow-modal-close-5" class="mw-close-btn topRight image"></div><p><img class="alignnone size-medium wp-image-95834" src="https://www.tvcentrooeste.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-13.51.57-300x300.jpeg" alt="" width="300" height="300" /></p></div></div><link rel='stylesheet' id='modal-window-style-5-css'  href='https://www.tvcentrooeste.com.br/wp-content/uploads/modal-window/style-5.css?ver=1575311463' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvcentrooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/plugins/modal-window/assets/js/modal-window.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.tvcentrooeste.com.br/wp-content/uploads/modal-window/script-5.js?ver=1575311463'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.4',blog:'142994465',post:'100322',tz:'-3',srv:'www.tvcentrooeste.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '142994465', '100322' ]);
</script>
</body>
</html>