<!doctype html><html
lang=pt-BR><head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src=https://www.tvcentrooeste.com.br/wp-content/cache/minify/1615d.js></script> <meta
charset="UTF-8"<meta name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
name=Description content="Afiliada SBT em Pontes e Lacerda MT"><link
rel=stylesheet href=https://www.tvcentrooeste.com.br/wp-content/cache/minify/06bd2.css media=all><link
rel=stylesheet href=https://use.fontawesome.com/releases/v5.7.2/css/all.css integrity=sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr crossorigin=anonymous><link
rel=stylesheet href=https://www.tvcentrooeste.com.br/wp-content/cache/minify/b2956.css media=all> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-163661272-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-163661272-1');</script> <meta
name=google-site-verification content="google-site-verification: googlec13a65877db20c5a.html"><title>Seis cidades de fronteira recebem viaturas por indicação de Moretto</title><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/ ><meta
property=og:locale content=pt_BR><meta
property=og:type content=article><meta
property=og:title content="Seis cidades de fronteira recebem viaturas por indicação de Moretto"><meta
property=og:description content="Seis cidades da região de fronteira receberam viaturas do Governo do Estado por indicação do deputado Valmir Moretto (Republicanos). Os equipamentos foram entregues na tarde de terça-feira (19/05) e vão equipar as forças de segurança no combate à criminalidade.
As cidades são: Pontes e Lacerda, Cáceres, Comodoro, Conquista D&#8217;Oeste, Porto Esperidião e Vila Bela da Santíssima Trindade.
Ao todo, o Moretto destinou meio milhão de reais por meio da Emenda Parlamentar Impositiva nº 211, para que a Secretaria de Estado de Segurança Pública (Sesp) fizesse a manutenção dos serviços de transporte. O investimento global do Governo possibilitou na entrega de 149 viaturas para várias cidades de Mato Grosso."><meta
property=og:url content=https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/ ><meta
property=og:site_name content="Tv Centro Oeste"><meta
property=article:publisher content=https://www.facebook.com/tvcentrooestesbt/ ><meta
property=article:section content="Capa do Site"><meta
property=article:published_time content=2020-05-20T15:58:46+00:00><meta
property=fb:app_id content=757896094394876><meta
property=og:image content="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1280%2C854&#038;ssl=1"><meta
property=og:image:secure_url content="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1280%2C854&#038;ssl=1"><meta
property=og:image:width content=1280><meta
property=og:image:height content=854><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Seis cidades da região de fronteira receberam viaturas do Governo do Estado por indicação do deputado Valmir Moretto (Republicanos). Os equipamentos foram entregues na tarde de terça-feira (19/05) e vão equipar as forças de segurança no combate à criminalidade. As cidades são: Pontes e Lacerda, Cáceres, Comodoro, Conquista D&#8217;Oeste, Porto Esperidião e Vila Bela da Santíssima Trindade. Ao todo, o Moretto destinou meio milhão de reais por meio da Emenda Parlamentar Impositiva nº 211, para que a Secretaria de Estado de Segurança Pública (Sesp) fizesse a manutenção dos serviços de transporte. O investimento global do Governo possibilitou na entrega de 149 viaturas para várias cidades de Mato Grosso."><meta
name=twitter:title content="Seis cidades de fronteira recebem viaturas por indicação de Moretto"><meta
name=twitter:image content="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1280%2C854&#038;ssl=1"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvcentrooeste.com.br/#organization","name":"TV Centro Oeste","url":"https://www.tvcentrooeste.com.br/","sameAs":["https://www.facebook.com/tvcentrooestesbt/"],"logo":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#logo","inLanguage":"pt-BR","url":"https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2018/07/LOGO-TVCO-C\u00f3pia-e1564441571105.jpg?fit=578%2C348&ssl=1","width":578,"height":348,"caption":"TV Centro Oeste"},"image":{"@id":"https://www.tvcentrooeste.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.tvcentrooeste.com.br/#website","url":"https://www.tvcentrooeste.com.br/","name":"Tv Centro Oeste","inLanguage":"pt-BR","description":"Afiliada SBT em Pontes e Lacerda MT","publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tvcentrooeste.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1280%2C854&ssl=1","width":1280,"height":854},{"@type":"WebPage","@id":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#webpage","url":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/","name":"Seis cidades de fronteira recebem viaturas por indica\u00e7\u00e3o de Moretto","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#primaryimage"},"datePublished":"2020-05-20T15:58:46+00:00","dateModified":"2020-05-20T15:58:46+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/"]}]},{"@type":"Article","@id":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#article","isPartOf":{"@id":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#webpage"},"author":{"@id":"https://www.tvcentrooeste.com.br/#/schema/person/be6dd4d0f86e401760b3f70ce8bf93da"},"headline":"Seis cidades de fronteira recebem viaturas por indica\u00e7\u00e3o de Moretto","datePublished":"2020-05-20T15:58:46+00:00","dateModified":"2020-05-20T15:58:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#webpage"},"publisher":{"@id":"https://www.tvcentrooeste.com.br/#organization"},"image":{"@id":"https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#primaryimage"},"articleSection":"Capa do Site,Cidades,Not\u00edcias,Pontes e Lacerda,Slider","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/#respond"]}]},{"@type":["Person"],"@id":"https://www.tvcentrooeste.com.br/#/schema/person/be6dd4d0f86e401760b3f70ce8bf93da","name":"Michelle Garcia","image":{"@type":"ImageObject","@id":"https://www.tvcentrooeste.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/af71cf88b676662fc7a7df84004f13bb?s=96&d=mm&r=g","caption":"Michelle Garcia"},"sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="Feed de comentários para Tv Centro Oeste &raquo; Seis cidades de fronteira recebem viaturas por indicação de Moretto" href=https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/feed/ >
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style>.wp-pagenavi{float:left !important}</style><link
rel=stylesheet href=https://www.tvcentrooeste.com.br/wp-content/cache/minify/d4289.css media=all><!--[if lte IE 8]><link
rel=stylesheet id=jetpack-carousel-ie8fix-css  href='https://www.tvcentrooeste.com.br/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type=text/css media=all>
<![endif]--><link
rel=stylesheet id=jetpack_css-css  href=https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css type=text/css media=all><link
rel=stylesheet href=https://www.tvcentrooeste.com.br/wp-content/cache/minify/8ef82.css media=all> <script src=https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js></script> <script src=https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js></script> <script src=https://www.tvcentrooeste.com.br/wp-content/cache/minify/bf79d.js></script> <script src=https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js></script> <script src=https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js></script> <link
rel=https://api.w.org/ href=https://www.tvcentrooeste.com.br/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tvcentrooeste.com.br/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tvcentrooeste.com.br/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.4.1"><link
rel=shortlink href='https://www.tvcentrooeste.com.br/?p=101681'><link
rel=alternate type=application/json+oembed href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fseis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto%2F"><link
rel=alternate type=text/xml+oembed href="https://www.tvcentrooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fseis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto%2F&#038;format=xml">
<script>flowplayer.conf.embed=false;flowplayer.conf.keyboard=false;</script><script data-ad-client=ca-pub-5756887373707672 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-163131297-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-163131297-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-163242439-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-163242439-1');</script><meta
property=og:image itemprop=image content=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg><meta
property=og:image:url content=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg><meta
property=og:image:secure_url content=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg><meta
property=twitter:image content=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg><meta
property=st:image content=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg><link
rel=image_src href=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg><style>.wp-pagenavi{font-size:12px !important}</style><link
rel=dns-prefetch href=//c0.wp.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style><style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> </head><body
class=" "><div
class="container-fluid bg-azul-muito-escuro barra-azul-topo"><div
class=container><div
class="row justify-content-center"><div
class="col-xl-2 col-lg-3 col-md-6 col-12"><p
class=btn-denuncia-topo><a
href=https://denuncia.tvcentrooeste.com.br/ target=_blank>Denuncie </a></p></div><div
class="col-12 pesquisa-mobile"><nav
class=pesquisa-topo-desktop><form
role=search method=get id=searchform action=https://www.tvcentrooeste.com.br class=form-inline>
<input
class="form-control input-pesquisa-topo" value name=s id=s type=search placeholder=pesquisar>
<button
id=searchsubmit class=btn-pesquisa-topo type=submit>pesquisar</button></form></nav></div><div
class="col-xl-4 col-lg-2 d-none d-lg-block"></div><div
class="col-lg-3 col-md-6 col-sm-5 col-7"><ul
class=trata-sociais-topo><li><a
href="https://www.instagram.com/tvcentrooeste/?hl=pt-br" target=_blank><i
class="fab fa-instagram sociais-topo"></i></a></li><li><a
href=https://www.facebook.com/tvcentrooestesbt/ target=_blank><i
class="fab fa-facebook-f sociais-topo"></i></a></li><li><a
href=https://twitter.com/sbt_lacerda target=_blank><i
class="fab fa-twitter sociais-topo"></i></a></li><li><a
href="https://api.whatsapp.com/send?phone=5565992616200&text=Escreva%20sua%20mensagem" target=_blank><i
class="fab fa-whatsapp sociais-topo"></i></a></li><li><a
href=https://www.youtube.com/user/tvcentrooeste target=_blank><i
class="fab fa-youtube sociais-topo"></i></a></li></ul></div><div
class="col-lg-1 d-none d-lg-block"></div><div
class="col-lg-2 d-none d-lg-block"><nav
class=pesquisa-topo-desktop><form
role=search method=get id=searchform action=https://www.tvcentrooeste.com.br class=form-inline>
<input
class="form-control input-pesquisa-topo" value name=s id=s type=search placeholder=pesquisar>
<button
id=searchsubmit class=btn-pesquisa-topo type=submit>pesquisar</button></form></nav></div></div></div></div><div
class=container-fluid><div
class=container><div
class="row justify-content-center"><div
class="col-lg-2 col-md-4 col-6">
<a
href=https://www.tvcentrooeste.com.br/ ><img
class="img-fluid marca-topo lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste.png alt></a></div><div
class="col-1 d-none d-lg-block"></div><div
class="col-xl-7 col-lg-6 col-md-8 col-12">
<a
href>
<img
class="img-fluid anuncio-topo lazy"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/CONTEUDO-EM-TODO-LUGAR.png alt="CONTEÚDO EM TODO LUGAR &#8211; TOPO">
</a></div><div
class="col-xl-2 col-lg-3 col-12 margem-tv-mobile"><div
class=tv-online-topo><p
class=alinha-tv-topo><a
href=https://www.tvcentrooeste.com.br/tv-online/ >Tv online <i
class="far fa-play-circle"></i></a></p></div></div></div></div></div><div
class="container-fluid bg-amarelo formata-menu-total"><div
class=container><div
class=row><div
class=col-12><nav
class="navbar navbar-expand-lg formata-menu">
<button
class=navbar-toggler type=button data-toggle=collapse data-target=#navbarNavDropdown aria-controls=navbarNavDropdown aria-expanded=false aria-label="Toggle navigation">
<span
class=navbar-toggler-icon><i
class="fas fa-bars menu-mobile"></i></span>
</button><div
class="collapse navbar-collapse" id=navbarNavDropdown><ul
class=navbar-nav><li
class="nav-item dropdown">
<a
class="nav-link cor-menu-topo dropdown-toggle" href=# id=Link2 role=button data-toggle=dropdown aria-haspopup=true aria-expanded=false>
TVCO
</a><div
class=dropdown-menu aria-labelledby=Link2>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/ >Home</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/quem-somos/ >Quem Somos</a>
<a
class=dropdown-item href="https://www.tvcentrooeste.com.br/tv-online/ ">TV Online</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/programas/visao-critica/ >Programa Visão Crítica</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/videos/ >Vídeos</a></div></li><li
class=nav-item>
<a
class="nav-link cor-menu-topo" href=https://www.tvcentrooeste.com.br/ >Home</a></li><li
class=nav-item>
<a
class="nav-link cor-menu-topo" href=https://www.tvcentrooeste.com.br/categoria/noticias/ >Notícias</a></li><li
class="nav-item dropdown">
<a
class="nav-link cor-menu-topo dropdown-toggle" href=# id=Link2 role=button data-toggle=dropdown aria-haspopup=true aria-expanded=false>
Cidades
</a><div
class=dropdown-menu aria-labelledby=Link2>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/campos-de-julio>Campos de Júlio</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/comodoro>Comodoro</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/conquista-doeste>Conquista D’Oeste</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/jauru>Jauru</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/nova-lacerda>Nova Lacerda</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/pontes-e-lacerda>Pontes e Lacerda</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/porto-esperidiao>Porto Esperidião</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/vale-de-sao-domingos>Vale de São Domingos</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/vila-bela>Vila Bela</a></div></li><li
class="nav-item dropdown">
<a
class="nav-link cor-menu-topo dropdown-toggle" href=# id=Link2 role=button data-toggle=dropdown aria-haspopup=true aria-expanded=false>
Opinião
</a><div
class=dropdown-menu aria-labelledby=Link2>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/opiniao/alexandre-garcia/ >Alexandre Garcia</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/opiniao/dino-gueno/ >Dino Gueno</a>
<a
class=dropdown-item href=https://www.tvcentrooeste.com.br/categoria/opiniao/gilmar-maldonado-roman/ >Gilmar Maldonado Roman</a></div></li><li
class=nav-item>
<a
class="nav-link cor-menu-topo" href=https://www.tvcentrooeste.com.br/categoria/blog/ >Blog do Vieira</a></li><li
class=nav-item>
<a
class="nav-link cor-menu-topo" href=https://www.tvcentrooeste.com.br/contato/ >Contato</a></li></ul></div></nav></div></div></div></div><div
class=single><div
class=container><div
class="row justify-content-center"><div
class="col-lg-8 col-md-8 col-12"><div
class=row><div
class=col-12><h3 class="single-titulo-topo">Seis cidades de fronteira recebem viaturas por indicação de Moretto</h3><h4 class="single-sub-titulo-topo"></h4></div><div
class=col-12><div
class=row><div
class="col-lg-4 col-md-4 col-12"><h4 class="single-autor"><i
class="fas fa-user icone-single-autor"></i> Michelle Garcia</h4></div><div
class="col-lg-4 col-md-4 col-12 text-center"><h4 class="single-autor"><i
class="fas fa-calendar-alt icone-single-autor"></i> 20 de maio de 2020</h4></div><div
class="col-lg-4 col-md-4 col-12 text-right">
<a
href=#><i
class="fab fa-facebook-square icone-single-autor facebook-cor"></i></a>
<a
href=#><i
class="fab fa-twitter-square icone-single-autor twitter-cor"></i></a>
<a
href=#><i
class="fab fa-whatsapp-square icone-single-autor whatsapp-cor"></i></a></div></div><div
class=row><div
class=col-12>
<img
class="img-fluid espaco-10-baixo-cima lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20854'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg alt="Seis cidades de fronteira recebem viaturas por indicação de Moretto" title></div></div><div
class=row><div
class=col-12><div
class="publicidade-single bloco-anuncio-single"><h6 class="info-propaganda"><span
class=texto-propaganda>CONTINUA DEPOIS DA PUBLICIDADE</span></h6>
<a
href>
<img
class="img-fluid img-anuncio-single lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/1000x255-1.jpg alt="Anúncio NOTICIAS">
</a></div></div></div><div
class=row><div
class=col-12><div
class=formata-texto-single><p>Seis cidades da região de fronteira receberam viaturas do Governo do Estado por indicação do deputado Valmir Moretto (Republicanos). Os equipamentos foram entregues na tarde de terça-feira (19/05) e vão equipar as forças de segurança no combate à criminalidade.</p><p>As cidades são: Pontes e Lacerda, Cáceres, Comodoro, Conquista D&#8217;Oeste, Porto Esperidião e Vila Bela da Santíssima Trindade.</p><p>Ao todo, o Moretto destinou meio milhão de reais por meio da Emenda Parlamentar Impositiva nº 211, para que a Secretaria de Estado de Segurança Pública (Sesp) fizesse a manutenção dos serviços de transporte. O investimento global do Governo possibilitou na entrega de 149 viaturas para várias cidades de Mato Grosso.</p><p>Durante o evento de entrega, o secretário de estado de segurança pública, Alexandre Bustamante, afirmou que a aquisição das viaturas para aquela região só foi possível graças ao empenho do deputado Valmir Moretto.</p><p>“A gente sabe que a porta de entrada e saída do Estado é a região de fronteira e nessa parceria a Secretária de Segurança destinou as viaturas para a Polícia Militar, Politec, Polícia Civil, Bombeiros e Gefron. Gostaria de agradecer o empenho do deputado Valmir Moretto nessa hora, pois sem isso não seria possível fazer esses investimentos”, afirmou Bustamante.</p><p>O comandante do Grupo Especial de Fronteira (Gefron), tenente coronel Fábio Ricas, explicou que os veículos vão auxiliar no combate aos crimes transnacionais. “A fronteira é uma região vasta e complexa que abriga os mais variados crimes transnacionais. Essa gestão do deputado Valmir Moretto é fundamental para reforçar a segurança pública”, disse Ricas.</p><p>A vice-prefeita de Cáceres, Eliene Liberato Dias, esteve no evento de entrega e salientou que a viatura recebida pela cidade vai ajudar a combater a vulnerabilidade causada pela fronteira.</p><p>“Queremos agradecer o deputado Valmir Moretto que fez gestão junto ao Governo do Estado. A viatura será muito importante para atender nossa demanda e auxiliar os policiais, pois sabemos da vulnerabilidade da faixa de fronteira”, disse a vice-prefeita.</p><p><em><strong>AÇÕES NA SEGURANÇA PÚBLICA</strong></em></p><p>O deputado Valmir Moretto lembra que a segurança pública é um compromisso que assumiu desde quando tomou posse na Assembleia Legislativa.</p><p>Alguns pontos já foram atendidos, como a imediata destinação de viaturas no início do mandato para os municípios que estavam mais carentes de veículos na Região Oeste. Outra pauta também foi a reunião com o então ministro Sérgio Moro, onde solicitou maior efetivo de policiais rodoviários na região de fronteira. Até o momento foram remanejados 20 profissionais, mas o deputado explica que ainda são necessários mais profissionais para 2020. Também existe a reinvindicação para reativação do Posto da PRF na cidade de Comodoro.</p><p>Por fim, mais recente e em andamento, está a implantação de câmeras inteligentes do tipo OCR em todos os municípios da Região Oeste.</p><p>“Desde que assumi o mandato, meu compromisso com a segurança pública tem sido incansável para essa região. Já foram feitas visitas em todos os municípios e estamos aguardando a licitação para implantação das câmeras OCR para auxiliar nossos policiais no combate à criminalidade”, explicou Moretto.</p><h6>Da Assessoria</h6><style>#gallery-2{margin:auto}#gallery-2 .gallery-item{float:left;margin-top:10px;text-align:center;width:33%}#gallery-2
img{border:2px
solid #cfcfcf}#gallery-2 .gallery-caption{margin-left:0}</style><div
data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.tvcentrooeste.com.br\/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto\/","likes_blog_id":142994465}' id=gallery-2 class='gallery galleryid-101681 gallery-columns-3 gallery-size-thumbnail'><dl
class=gallery-item><dt
class='gallery-icon landscape'>
<a
href=https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/whatsapp-image-2020-05-20-at-11-53-30/ ><img
width=150 height=150 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=150%2C150&amp;ssl=1" class="lazy lazy-hidden attachment-thumbnail size-thumbnail jetpack-lazy-image" alt data-attachment-id=101684 data-orig-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size=1280,853 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;} data-image-title=Viaturas data-image-description data-medium-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-data-lazy-srcset="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" data-lazy-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
width=150 height=150 src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt data-attachment-id=101684 data-orig-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size=1280,853 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;} data-image-title=Viaturas data-image-description data-medium-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.30.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></noscript></a></dt></dl><dl
class=gallery-item><dt
class='gallery-icon landscape'>
<a
href=https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/whatsapp-image-2020-05-20-at-11-53-31/ ><img
width=150 height=150 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=150%2C150&amp;ssl=1" class="lazy lazy-hidden attachment-thumbnail size-thumbnail jetpack-lazy-image" alt data-attachment-id=101683 data-orig-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size=1280,854 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;} data-image-title=Viaturas data-image-description data-medium-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-data-lazy-srcset="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" data-lazy-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
width=150 height=150 src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt data-attachment-id=101683 data-orig-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size=1280,854 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;} data-image-title=Viaturas data-image-description data-medium-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></noscript></a></dt></dl><dl
class=gallery-item><dt
class='gallery-icon landscape'>
<a
href=https://www.tvcentrooeste.com.br/seis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto/whatsapp-image-2020-05-20-at-11-53-31-1/ ><img
width=150 height=150 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=150%2C150&amp;ssl=1" class="lazy lazy-hidden attachment-thumbnail size-thumbnail jetpack-lazy-image" alt data-attachment-id=101682 data-orig-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size=1280,854 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;} data-image-title=Viaturas data-image-description data-medium-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-data-lazy-srcset="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" data-lazy-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
width=150 height=150 src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt data-attachment-id=101682 data-orig-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size=1280,854 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;} data-image-title=Viaturas data-image-description data-medium-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-11.53.31-1.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></noscript></a></dt></dl><br
style="clear: both"></div><div
class="quads-location quads-ad1" id=quads-ad1 style=float:none;margin:0px;> <script data-ad-client=ca-pub-2353597546050021 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </div><div
class=tvcen-depois-do-conteudo id=tvcen-931715339><img
src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7  class="lazy lazy-hidden" data-lazy-type=iframe data-lazy-src="&lt;iframe style=&quot;width:120px;height:240px;&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; src=&quot;//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=BR&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=tvcentrooeste-20&amp;marketplace=amazon&amp;region=BR&amp;placement=B082P7Q5WR&amp;asins=B082P7Q5WR&amp;linkId=14cdaa0decac118e14b002037dec16e0&amp;show_border=true&amp;link_opens_in_new_window=true&quot;&gt;&lt;/iframe&gt;" alt><noscript><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=tvcentrooeste-20&marketplace=amazon&region=BR&placement=B082P7Q5WR&asins=B082P7Q5WR&linkId=14cdaa0decac118e14b002037dec16e0&show_border=true&link_opens_in_new_window=true"></iframe></noscript>
<img
src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7  class="lazy lazy-hidden" data-lazy-type=iframe data-lazy-src="&lt;iframe style=&quot;width:120px;height:240px;&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; src=&quot;//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=BR&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=tvcentrooeste-20&amp;marketplace=amazon&amp;region=BR&amp;placement=B07Y9ZHLXW&amp;asins=B07Y9ZHLXW&amp;linkId=6a667fdf6fa1f221093a323454d4406d&amp;show_border=true&amp;link_opens_in_new_window=true&quot;&gt;&lt;/iframe&gt;" alt><noscript><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=tvcentrooeste-20&marketplace=amazon&region=BR&placement=B07Y9ZHLXW&asins=B07Y9ZHLXW&linkId=6a667fdf6fa1f221093a323454d4406d&show_border=true&link_opens_in_new_window=true"></iframe></noscript>
<img
src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7  class="lazy lazy-hidden" data-lazy-type=iframe data-lazy-src="&lt;iframe style=&quot;width:120px;height:240px;&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; src=&quot;//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=BR&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=tvcentrooeste-20&amp;marketplace=amazon&amp;region=BR&amp;placement=B07SSCKJJ3&amp;asins=B07SSCKJJ3&amp;linkId=f62f73f6235c058450c64a04b709dd0f&amp;show_border=true&amp;link_opens_in_new_window=true&quot;&gt;&lt;/iframe&gt;" alt><noscript><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=tvcentrooeste-20&marketplace=amazon&region=BR&placement=B07SSCKJJ3&asins=B07SSCKJJ3&linkId=f62f73f6235c058450c64a04b709dd0f&show_border=true&link_opens_in_new_window=true"></iframe></noscript>
<img
src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7  class="lazy lazy-hidden" data-lazy-type=iframe data-lazy-src="&lt;iframe style=&quot;width:120px;height:240px;&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; src=&quot;//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=BR&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=tvcentrooeste-20&amp;marketplace=amazon&amp;region=BR&amp;placement=B0762WTVBM&amp;asins=B0762WTVBM&amp;linkId=29a2bcbe371101efaa3e624a46dd7be2&amp;show_border=true&amp;link_opens_in_new_window=true&quot;&gt;&lt;/iframe&gt;" alt><noscript><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=tvcentrooeste-20&marketplace=amazon&region=BR&placement=B0762WTVBM&asins=B0762WTVBM&linkId=29a2bcbe371101efaa3e624a46dd7be2&show_border=true&link_opens_in_new_window=true"></iframe></noscript>
<img
src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7  class="lazy lazy-hidden" data-lazy-type=iframe data-lazy-src="&lt;iframe style=&quot;width:120px;height:240px;&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; src=&quot;//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=BR&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=tvcentrooeste-20&amp;marketplace=amazon&amp;region=BR&amp;placement=B07XS2ZR1K&amp;asins=B07XS2ZR1K&amp;linkId=8a5e6ccea543905c15943ff6c428528d&amp;show_border=true&amp;link_opens_in_new_window=true&quot;&gt;&lt;/iframe&gt;" alt><noscript><iframe
style=width:120px;height:240px; marginwidth=0 marginheight=0 scrolling=no frameborder=0 src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=BR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=tvcentrooeste-20&marketplace=amazon&region=BR&placement=B07XS2ZR1K&asins=B07XS2ZR1K&linkId=8a5e6ccea543905c15943ff6c428528d&show_border=true&link_opens_in_new_window=true"></iframe></noscript></div></div></div></div><div
class=row><div
class=col-12><h3 class="single-relacionadas-titulo">NOTÍCIAS RELACIONADAS</h3></div></div><div
class=row><div
class="col-lg-3 col-md-6 col-12">
<a
href=https://www.tvcentrooeste.com.br/em-menos-de-24-horas-sobe-para-20-casos-confirmados-de-coronavirus-em-pontes-e-lacerda/ >
<img
class="img-fluid lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/coronavírus.jpg?resize=255%2C181&ssl=1" alt="Em menos de 24 horas sobe para 20 casos confirmados de Coronavírus em Pontes e Lacerda" title="Em menos de 24 horas sobe para 20 casos confirmados de Coronavírus em Pontes e Lacerda">
</a><p
class=cidades-home-menor>
<a
href=https://www.tvcentrooeste.com.br/em-menos-de-24-horas-sobe-para-20-casos-confirmados-de-coronavirus-em-pontes-e-lacerda/ ><i
class="fas fa-calendar-alt"></i> 22/05//2020 - <i
class="far fa-clock"></i> 14:29</a></p><p
class=cidade-nome-home>
<a
href=https://www.tvcentrooeste.com.br/em-menos-de-24-horas-sobe-para-20-casos-confirmados-de-coronavirus-em-pontes-e-lacerda/ >
Cidades </a></p></div><div
class="col-lg-3 col-md-6 col-12">
<a
href=https://www.tvcentrooeste.com.br/morre-paciente-com-covid-19-transferida-de-vila-bela-para-uti-de-cuiaba/ >
<img
class="img-fluid lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/corona.jpg?resize=255%2C181&ssl=1" alt="Morre paciente com Covid-19 transferida de Vila Bela para UTI de Cuiabá" title="Morre paciente com Covid-19 transferida de Vila Bela para UTI de Cuiabá">
</a><p
class=cidades-home-menor>
<a
href=https://www.tvcentrooeste.com.br/morre-paciente-com-covid-19-transferida-de-vila-bela-para-uti-de-cuiaba/ ><i
class="fas fa-calendar-alt"></i> 22/05//2020 - <i
class="far fa-clock"></i> 12:07</a></p><p
class=cidade-nome-home>
<a
href=https://www.tvcentrooeste.com.br/morre-paciente-com-covid-19-transferida-de-vila-bela-para-uti-de-cuiaba/ >
Cidades </a></p></div><div
class="col-lg-3 col-md-6 col-12">
<a
href=https://www.tvcentrooeste.com.br/exercito-apreende-r-10-milhoes-em-madeira-ilegal-em-comodoro/ >
<img
class="img-fluid lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/madeira-ilegal-comodoro.jpeg?resize=255%2C181&ssl=1" alt="Exército apreende R$ 10 milhões em madeira ilegal em Comodoro" title="Exército apreende R$ 10 milhões em madeira ilegal em Comodoro">
</a><p
class=cidades-home-menor>
<a
href=https://www.tvcentrooeste.com.br/exercito-apreende-r-10-milhoes-em-madeira-ilegal-em-comodoro/ ><i
class="fas fa-calendar-alt"></i> 22/05//2020 - <i
class="far fa-clock"></i> 11:13</a></p><p
class=cidade-nome-home>
<a
href=https://www.tvcentrooeste.com.br/exercito-apreende-r-10-milhoes-em-madeira-ilegal-em-comodoro/ >
Cidades </a></p></div><div
class="col-lg-3 col-md-6 col-12">
<a
href=https://www.tvcentrooeste.com.br/acao-conjunta-entre-policia-militar-e-gefron-resulta-na-recuperacao-de-veiculos-e-apreensao-de-drogas-e-arma/ >
<img
class="img-fluid lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-22-at-08.30.39-1.jpeg?resize=255%2C181&ssl=1" alt="Ação conjunta entre Polícia Militar e Gefron resulta na recuperação de veículos e apreensão de drogas e arma" title="Ação conjunta entre Polícia Militar e Gefron resulta na recuperação de veículos e apreensão de drogas e arma">
</a><p
class=cidades-home-menor>
<a
href=https://www.tvcentrooeste.com.br/acao-conjunta-entre-policia-militar-e-gefron-resulta-na-recuperacao-de-veiculos-e-apreensao-de-drogas-e-arma/ ><i
class="fas fa-calendar-alt"></i> 22/05//2020 - <i
class="far fa-clock"></i> 10:32</a></p><p
class=cidade-nome-home>
<a
href=https://www.tvcentrooeste.com.br/acao-conjunta-entre-policia-militar-e-gefron-resulta-na-recuperacao-de-veiculos-e-apreensao-de-drogas-e-arma/ >
Cidades </a></p></div></div></div></div></div><div
class="col-1 d-none d-lg-block"></div><div
class="col-lg-3 col-md-4 col-12 espaco-20-baixo-cima">
<a
href=hotsite.php><img
class="img-fluid espaco-10-baixo lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=assets/midias/anuncio-sidebar-home-maior.jpg alt></a><div
class="row d-none d-lg-block"><div
class=col-12><h3 class="sidebar-single-ultimas-noticias">ÚLTIMAS NOTÍCIAS</h3></div><div
class=col-12><div
class="row mb-1"><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/em-menos-de-24-horas-sobe-para-20-casos-confirmados-de-coronavirus-em-pontes-e-lacerda/ >
<img
class="img-fluid trata-imagem-dois lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/coronavírus.jpg?resize=269%2C186&ssl=1" alt="Em menos de 24 horas sobe para 20 casos confirmados de Coronavírus em Pontes e Lacerda" title="Em menos de 24 horas sobe para 20 casos confirmados de Coronavírus em Pontes e Lacerda">
</a></div><div
class="col-8 sem-padding"><h2 class="sidebar-ultimas-categoria"><a
href=https://www.tvcentrooeste.com.br/em-menos-de-24-horas-sobe-para-20-casos-confirmados-de-coronavirus-em-pontes-e-lacerda/ >
Cidades </a></h2><p
class=sidebar-ultimas-titulo><a
href=https://www.tvcentrooeste.com.br/em-menos-de-24-horas-sobe-para-20-casos-confirmados-de-coronavirus-em-pontes-e-lacerda/ >Em menos de 24 horas sobe para 20 casos confirmados ...</a></p></div></div><div
class="row mb-1"><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/morre-paciente-com-covid-19-transferida-de-vila-bela-para-uti-de-cuiaba/ >
<img
class="img-fluid trata-imagem-dois lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/corona.jpg?resize=269%2C186&ssl=1" alt="Morre paciente com Covid-19 transferida de Vila Bela para UTI de Cuiabá" title="Morre paciente com Covid-19 transferida de Vila Bela para UTI de Cuiabá">
</a></div><div
class="col-8 sem-padding"><h2 class="sidebar-ultimas-categoria"><a
href=https://www.tvcentrooeste.com.br/morre-paciente-com-covid-19-transferida-de-vila-bela-para-uti-de-cuiaba/ >
Cidades </a></h2><p
class=sidebar-ultimas-titulo><a
href=https://www.tvcentrooeste.com.br/morre-paciente-com-covid-19-transferida-de-vila-bela-para-uti-de-cuiaba/ >Morre paciente com Covid-19 transferida de Vila Bela...</a></p></div></div><div
class="row mb-1"><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/exercito-apreende-r-10-milhoes-em-madeira-ilegal-em-comodoro/ >
<img
class="img-fluid trata-imagem-dois lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i2.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/madeira-ilegal-comodoro.jpeg?resize=269%2C186&ssl=1" alt="Exército apreende R$ 10 milhões em madeira ilegal em Comodoro" title="Exército apreende R$ 10 milhões em madeira ilegal em Comodoro">
</a></div><div
class="col-8 sem-padding"><h2 class="sidebar-ultimas-categoria"><a
href=https://www.tvcentrooeste.com.br/exercito-apreende-r-10-milhoes-em-madeira-ilegal-em-comodoro/ >
Cidades </a></h2><p
class=sidebar-ultimas-titulo><a
href=https://www.tvcentrooeste.com.br/exercito-apreende-r-10-milhoes-em-madeira-ilegal-em-comodoro/ >Exército apreende R$ 10 milhões em madeira ilegal em...</a></p></div></div><div
class="row mb-1"><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/acao-conjunta-entre-policia-militar-e-gefron-resulta-na-recuperacao-de-veiculos-e-apreensao-de-drogas-e-arma/ >
<img
class="img-fluid trata-imagem-dois lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-22-at-08.30.39-1.jpeg?resize=269%2C186&ssl=1" alt="Ação conjunta entre Polícia Militar e Gefron resulta na recuperação de veículos e apreensão de drogas e arma" title="Ação conjunta entre Polícia Militar e Gefron resulta na recuperação de veículos e apreensão de drogas e arma">
</a></div><div
class="col-8 sem-padding"><h2 class="sidebar-ultimas-categoria"><a
href=https://www.tvcentrooeste.com.br/acao-conjunta-entre-policia-militar-e-gefron-resulta-na-recuperacao-de-veiculos-e-apreensao-de-drogas-e-arma/ >
Cidades </a></h2><p
class=sidebar-ultimas-titulo><a
href=https://www.tvcentrooeste.com.br/acao-conjunta-entre-policia-militar-e-gefron-resulta-na-recuperacao-de-veiculos-e-apreensao-de-drogas-e-arma/ >Ação conjunta entre Polícia Militar e Gefron resulta...</a></p></div></div><div
class="row mb-1"><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/sobe-para-04-o-numero-de-casos-confirmados-de-coronavirus-em-nova-lacerda/ >
<img
class="img-fluid trata-imagem-dois lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i1.wp.com/www.tvcentrooeste.com.br/wp-content/uploads/2020/03/corona.jpg?resize=269%2C186&ssl=1" alt="Sobe para 04 o número de casos confirmados de Coronavírus em Nova Lacerda" title="Sobe para 04 o número de casos confirmados de Coronavírus em Nova Lacerda">
</a></div><div
class="col-8 sem-padding"><h2 class="sidebar-ultimas-categoria"><a
href=https://www.tvcentrooeste.com.br/sobe-para-04-o-numero-de-casos-confirmados-de-coronavirus-em-nova-lacerda/ >
Cidades </a></h2><p
class=sidebar-ultimas-titulo><a
href=https://www.tvcentrooeste.com.br/sobe-para-04-o-numero-de-casos-confirmados-de-coronavirus-em-nova-lacerda/ >Sobe para 04 o número de casos confirmados de Corona...</a></p></div></div></div></div><a
href>
<img
class="img-fluid espaco-10-baixo lazy"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/08/SITE-TVCO-1-1.gif alt=FAVORITO>
</a>
<a
href>
<img
class="img-fluid espaco-10-baixo lazy"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2020/01/PANIFICADORA-MANÁ-1.jpg alt="Panificadora Maná">
</a></div></div></div><div
class=container><div
class="row espaco-20-baixo-cima"><div
class="container sem-padding"><div
id=carouselExampleControls class="carousel slide" data-ride=carousel><div
class=carousel-inner><div
class="carousel-item active"><div
class=container><div
class=row><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/ >
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201900%20600'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg class="d-block w-100 img-fluid lazy" alt="Cuiabá Supermercados"></a></div><div
class=col-4>
<a
href>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg class="d-block w-100 img-fluid lazy" alt="Supersoft Informática"></a></div></div></div></div><div
class=carousel-item><div
class=container><div
class=row><div
class=col-4>
<a
href>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg class="d-block w-100 img-fluid lazy" alt="Supersoft Informática"></a></div><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/ >
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201900%20600'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg class="d-block w-100 img-fluid lazy" alt="Cuiabá Supermercados"></a></div></div></div></div><div
class=carousel-item><div
class=container><div
class=row><div
class=col-4>
<a
href=https://www.tvcentrooeste.com.br/hot-site/cuiaba-supermercado/ >
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201900%20600'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/CUIABÁ-1900X600.jpg class="d-block w-100 img-fluid lazy" alt="Cuiabá Supermercados"></a></div><div
class=col-4>
<a
href>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/uploads/2019/07/Sem-Título-2.jpg class="d-block w-100 img-fluid lazy" alt="Supersoft Informática"></a></div></div></div></div></div></div></div></div></div></div><div
class="container-fluid bg-lilas rodape"><div
class=container><div
class=row><div
class="col-1 d-none d-xl-block"></div><div
class="col-xl-4 col-lg-4 col-md-7 col-12"><div
class="row justify-content-center"><div
class="col-lg-6 col-md-6 col-6">
<a
href=#>
<img
class="img-fluid mb-3 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/tv-centro-oeste-rodape.png alt>
</a></div><div
class="col-lg-6 d-none d-lg-block"></div></div><div
class=row><div
class=col-12><p
class=texto-rodape>
Este site é mantido e atualizado pela empresa Sistema Lacerda de Comunicação Ltda, vinculada à Rede Centro Oeste de Comunicação.  Estamos sempre em constante evolução para entregar o melhor aos nossos anunciantes e telespectadores.</p></div></div></div><div
class="col-3 d-none d-lg-block"></div><div
class="col-xl-3 col-lg-4 col-md-5 col-12 lista-rodape"><h3 class="titulo-contato-rodape">Contatos</h3><ul><li>
<i
class="fas fa-home icone-lista-rodape"></i><p
class=text-lista-rodape>Rua Rio Grande do Sul, 332<br> Centro, Pontes e Lacerda - MT</p></li><li>
<i
class="fas fa-phone icone-lista-rodape"></i><p
class="text-lista-rodape alinha-texto-um-linha">(65) 3266-2859</p></li><li>
<i
class="far fa-envelope icone-lista-rodape"></i><p
class="text-lista-rodape alinha-texto-um-linha">contato@tvcentrooeste.com.br</p></li><li>
<i
class="fas fa-user-lock icone-lista-rodape"></i><p
class="text-lista-rodape alinha-texto-um-linha"><a
class=cor-branco href=https://www.tvcentrooeste.com.br/wp-admin>&Aacute;rea Restrita</a></p></li></ul></div></div></div></div><div
class="container-fluid bg-azul-muito-escuro assinatura-rodape"><div
class=container><div
class=row><div
class="col-lg-8 col-md-9 col-12"><p> TV Centro Oeste © 2020. Todos os direitos reservados</p></div><div
class="col-lg-4 col-md-3 col-12 ajusta-marca-desenvolvedor-rodape">
<a
href=https://www.agenciapires.com.br target=_blank><img
class="rodape-desenvolvedor lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.tvcentrooeste.com.br/wp-content/themes/tvcentrooeste/assets/img/desenvolvido-por-agencia-pires.png alt></a></div></div></div></div> <script src=https://www.tvcentrooeste.com.br/wp-content/cache/minify/7edfc.js></script> <script src=https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.tvcentrooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.tvcentrooeste.com.br/wp-content/cache/minify/0fef6.js></script> <script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.tvcentrooeste.com.br\/wp-admin\/admin-ajax.php","post_id":"101681"};</script> <script src=https://www.tvcentrooeste.com.br/wp-content/cache/minify/39445.js></script> <script src=https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js></script> <script src=https://www.tvcentrooeste.com.br/wp-content/cache/minify/2b11c.js></script> <script>/*<![CDATA[*/var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.tvcentrooeste.com.br\/wp-admin\/admin-ajax.php","nonce":"5be885eb41","display_exif":"1","display_geo":"1","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.tvcentrooeste.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tvcentrooeste.com.br%2Fseis-cidades-de-fronteira-recebem-viaturas-por-indicacao-de-moretto%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};/*]]>*/</script> <script src=https://www.tvcentrooeste.com.br/wp-content/cache/minify/a2c4a.js></script> <script src=https://stats.wp.com/e-202021.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.4.1',blog:'142994465',post:'101681',tz:'-3',srv:'www.tvcentrooeste.com.br'}]);_stq.push(['clickTrackerInit','142994465','101681']);</script> <script>document.addEventListener("DOMContentLoaded",function(){if(typeof LazyLoad!=="undefined"){window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body></html>